<!DOCTYPE html> <html lang="ru"> <head> <meta charset="utf-8"> <meta http-equiv="X-UA-Compatible" content="IE=edge"> <meta name="viewport" content="width=device-width, initial-scale=1.0, viewport-fit=cover"> <meta name="csrf-token" content="fxYnmfHq8k0qpme5R1Ic21ko6kQzJiWViJ8KqTpC" /> <link rel="manifest" href="/manifest.json" /> <meta name="apple-itunes-app" content="app-id=1194455118, affiliate-data=ct=smartbannernv"> <link rel="preconnect" href="https://images.weserv.nl" /> <link rel="preconnect" href="https://securepubads.g.doubleclick.net" /> <link rel="preconnect" href="//cm.g.doubleclick.net"> <link rel="preconnect" href="//gaua.hit.gemius.pl"> <link rel="preconnect" href="//ls.hit.gemius.pl"> <link rel="preconnect" href="//ndc1.nv.ua"> <link rel="dns-prefetch" href="//ndc1.nv.ua"> <link rel="dns-prefetch" href="https://images.weserv.nl" /> <link rel="dns-prefetch" href="https://bid.g.doubleclick.net" /> <link rel="dns-prefetch" href="https://adservice.google.com" /> <link rel="dns-prefetch" href="https://www.google.com" /> <link rel="dns-prefetch" href="https://pagead2.googlesyndication.com" /> <link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net" /> <link rel="dns-prefetch" href="https://www.googletagservices.com" /> <link rel="dns-prefetch" href="https://www.googletagmanager.com" /> <link rel="dns-prefetch" href="https://www.googleadservices.com" /> <link rel="dns-prefetch" href="https://www.google-analytics.com" /> <link rel="dns-prefetch" href="https://googleads.g.doubleclick.net" /> <link rel="dns-prefetch" href="https://www.google-analytics.com" /> <link rel="dns-prefetch" href="https://connect.facebook.net" /> <link rel="dns-prefetch" href="https://www.facebook.com" /> <link rel="dns-prefetch" href="https://stats.g.doubleclick.net" /> <link rel="dns-prefetch" href="//cm.g.doubleclick.net"> <link rel="dns-prefetch" href="https://ls.hit.gemius.pl"> <link rel="dns-prefetch" href="https://gaua.hit.gemius.pl"> <link rel="apple-touch-icon" href="https://techno.nv.ua/apple-touch-icon.png"> <link rel="apple-touch-icon" sizes="57x57" href="https://techno.nv.ua/apple-icon-57x57.png"> <link rel="pple-touch-icon" sizes="60x60" href="https://techno.nv.ua/apple-icon-60x60.png"> <link rel="apple-touch-icon" sizes="72x72" href="https://techno.nv.ua/apple-icon-72x72.png"> <link rel="apple-touch-icon" sizes="76x76" href="https://techno.nv.ua/apple-icon-76x76.png"> <link rel="apple-touch-icon" sizes="114x114" href="https://techno.nv.ua/apple-icon-114x114.png"> <link rel="apple-touch-icon" sizes="120x120" href="https://techno.nv.ua/apple-icon-120x120.png"> <link rel="apple-touch-icon" sizes="144x144" href="https://techno.nv.ua/apple-icon-144x144.png"> <link rel="apple-touch-icon" sizes="152x152" href="https://techno.nv.ua/apple-icon-152x152.png"> <link rel="apple-touch-icon" sizes="180x180" href="https://techno.nv.ua/apple-icon-180x180.png"> <link rel="apple-touch-icon-precomposed" href="https://techno.nv.ua/apple-icon-114x114.png"> <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://techno.nv.ua/apple-icon-114x114.png"> <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://techno.nv.ua/apple-icon-72x72.png"> <link rel="apple-touch-icon-precomposed" href="https://techno.nv.ua/apple-icon-57x57.png"> <link rel="icon" type="image/png" sizes="36x36" href="https://techno.nv.ua/favicon/android-icon-36x36.png"> <link rel="icon" type="image/png" sizes="48x48" href="https://techno.nv.ua/favicon/android-icon-48x48.png"> <link rel="icon" type="image/png" sizes="72x72" href="https://techno.nv.ua/favicon/android-icon-72x72.png"> <link rel="icon" type="image/png" sizes="96x96" href="https://techno.nv.ua/favicon/android-icon-96x96.png"> <link rel="icon" type="image/png" sizes="144x144" href="https://techno.nv.ua/favicon/android-icon-144x144.png"> <link rel="icon" type="image/png" sizes="192x192" href="https://techno.nv.ua/favicon/android-icon-192x192.png"> <link rel="icon" type="image/png" sizes="32x32" href="https://techno.nv.ua/favicon/favicon-32x32.png"> <link rel="icon" type="image/png" sizes="96x96" href="https://techno.nv.ua/favicon/favicon-96x96.png"> <link rel="icon" type="image/png" sizes="16x16" href="https://techno.nv.ua/favicon/favicon-16x16.png"> <link rel="manifest" href="https://techno.nv.ua/favicon/manifest.json"> <meta name="msapplication-TileColor" content="#ffffff"> <meta name="msapplication-TileImage" content="https://techno.nv.ua/favicon/ms-icon-144x144.png"> <meta name="theme-color" content="#ffffff"> <link rel="alternate" href="https://techno.nv.ua/ukr/it-industry/kiberviyna-rosiji-proti-ukrajini-50228025.html" hreflang="uk-UA" /> <link rel="alternate" href="https://techno.nv.ua/it-industry/kibervoyna-rossii-protiv-ukrainy-50228025.html" hreflang="ru-UA" /> <link rel="canonical" href="https://techno.nv.ua/it-industry/kibervoyna-rossii-protiv-ukrainy-50228025.html"> <script>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</script> <script>
            var lazy_ad = false;

    
        data_layer_top_category_id = false;

    
                             data_layer_top_category_id = 2346; 
    
    var paywall_subscription_test = 'false';

    dataLayer = [];    var googletag = googletag || {};    googletag.cmd = googletag.cmd || [];
        dataLayer.push({
        'pub_date': '2022-03-24 20:07:00',
        'EditorId': '27390',
        'top_category_id': data_layer_top_category_id,
        'is_infinite': false,
        'is_evergreen': 0,
        'is_paywall': 0,
        'paywall_user_id': 0,
        'paywall_subscription': 'none',
    });
    </script>

<script>
        (function(w,d,s,l,i){
            w[l]=w[l]||[];
            w[l].push({userStatus:'new_site', 'gtm.start':new Date().getTime(),event:'gtm.js'});
            var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
            j.async=true;
            j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;
            f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-WKM63L');
    </script>

<script>
    var js_script_list = [];
    var js_script_list_queue = [];
    function loadScript(src, cb) {

        var i = js_script_list.length, load_check = false;
        while (i--) {
            if (js_script_list[i] === src) {
                load_check = true;
                break;
            }
        }
        if(!load_check){
            js_script_list.push(src); var s = document.createElement('script'); s.src = src; chead.appendChild(s); s.onload = cb; s.onerror = cb; return s;
        }else{
            if (cb !== undefined && typeof(cb) === "function") {
                cb();
            }
        }
    }

    function addToLoadQueue(src) {

        js_script_list_queue.push(src);

    }
    function loadScriptAmp(src, ce) {var s = document.createElement('script');s.src = src + '?'+cb;s.setAttribute('custom-element', ce);chead.appendChild(s); /*s.onload = cb; s.onerror = cb;*/ return s; }

    
    var dayMs = 36e5, cb = parseInt(Date.now() / dayMs), vpbSrc = '//player.adtelligent.com/prebidlink/' + cb + '/wrapper_hb_285119_882.js', gptSrc = '//securepubads.g.doubleclick.net/tag/js/gpt.js', chead = document.head || document.body || document.documentElement;

    if(lazy_ad === false){
        if(typeof realAgent !== 'undefined' && realAgent == true){
                            loadScript(vpbSrc, function() { loadScript(gptSrc); });
                    }else{
            loadScript(gptSrc, function () {});
        }
    }

    </script>
<script>
    window.notsyCmd = window.notsyCmd || [];
    window.notsyCmd.push(function() {
        window.notsyInit({
            pageVersionAutodetect: true
        });
    });
</script>
<meta property="op:markup_version" content="v1.0"> <meta property="fb:article_style" content="myarticlestyle"> <meta property="fb:app_id" content="1712387065537656" /> <title>Война в Украине — Почему кибератаки России на украинские ресурсы такие слабые — аналитика / НВ</title> <meta name="description" content="НВ разбирался, почему российские хакеры до сих пор не провели ни одной серьезной кибератаки в Украине" /> <link rel="amphtml" href="https://techno.nv.ua/amp/kibervoyna-rossii-protiv-ukrainy-50228025.html"> <meta property="article:content_tier" content="free" /> <meta property="og:title" content="Миф или подготовка к чему-то большому? Почему Россия до сих пор не провела ни одной мощной кибератаки против Украины" /> <meta property="og:description" content="  Большинство аналитиков было уверено&nbsp;— помимо попытки полномасштабного наземного наступления на&nbsp;территорию Украины, россияне могут провести сразу несколько мощных кибератак. Однако до&nbsp;сих пор этого не&nbsp;произошло. "> <meta property="og:type" content="article" /> <meta property="og:url" content="https://techno.nv.ua/it-industry/kibervoyna-rossii-protiv-ukrainy-50228025.html" /> <meta name="twitter:card" content="summary" /> <meta name="twitter:site" content="@tweetsNV" /> <meta name="twitter:title" content="Миф или подготовка к чему-то большому? Почему Россия до сих пор не провела ни одной мощной кибератаки против Украины" /> <meta name="twitter:description" content="  Большинство аналитиков было уверено&nbsp;— помимо попытки полномасштабного наземного наступления на&nbsp;территорию Украины, россияне могут провести сразу несколько мощных кибератак. Однако до&nbsp;сих пор этого не&nbsp;произошло. " /> <meta property="og:image" content="https://images.weserv.nl/?url=https://static.nv.ua/shared/system/Article/posters/002/478/223/original/c2675208deca9fe92d4d05620faae8dc.jpg?q=85&stamp=20220324162056&q=75&stamp=4.06" /> <meta name="twitter:image" content="https://static.nv.ua/shared/system/Article/posters/002/478/223/original/c2675208deca9fe92d4d05620faae8dc.jpg?q=85&amp;stamp=20220324162056" /> <meta name="robots" content="max-image-preview:large"> <link rel="stylesheet" type="text/css" href="https://techno.nv.ua/css/article.css?4.06"> <link rel="stylesheet" media="only screen and (device-width: 768px)" href="/css/tablet-fixes-768.css?4.06" /> <link rel="stylesheet" media="only screen and (device-width: 1024px)" href="/css/tablet-fixes-1024.css?4.06" /> <style> .media__also{max-width:30%;position:relative;z-index:0}@media only screen and (max-width:991px){.media__also{max-width:50%}}@media only screen and (max-width:767px){.media__also{max-width:100%}}.media__also__news{width:300px}.media__also__news__container{background-color:#f2f2f2;font-family:var(--font-sans)}.media__also__news__prefix{color:var(--main-color-darken);font-family:var(--font-sans);font-size:18px;font-weight:700;line-height:22px;padding:27px 0 0 20px}.media__also__news__title{border-bottom:none;display:block;margin:0;padding:5px 20px 15px;margin-bottom:10px;text-decoration:none}.media__also__news__title span{color:#333;font-family:var(--font-sans);font-size:16px;font-weight:700;line-height:22px;text-decoration:underline}.media__also__news__image{display:block;text-decoration:none;border-bottom:none}.media__also__news__image img{padding:0 23px 0 19px}.media__also__news_link,.media__also__news_links{font-family:var(--font-sans);font-size:16px;font-weight:700;line-height:22px}.media__also__news_link__title,.media__also__news_links__title{color:var(--main-color-darken);margin:0;display:inline;text-decoration:underline;-webkit-text-decoration-color:rgba(0,0,0,.3);text-decoration-color:rgba(0,0,0,.3);text-decoration-thickness:.5px;text-decoration-width:.5px}.media__also__news_link__prefix,.media__also__news_links__prefix{color:var(--text-color-lighter);font-family:var(--font-sans);font-size:18px;display:inline;font-weight:700;line-height:22px}.media__also__news_link__list,.media__also__news_links__list{color:var(--main-color-darken);font-family:var(--font-sans);font-style:normal;font-weight:700;font-size:16px;line-height:20px;padding-left:25px}.media__also__news_link__list li,.media__also__news_links__list li{padding:5px 0}.media__also__news_link__list li a,.media__also__news_links__list li a{-webkit-text-decoration-color:var(--main-color-darken);text-decoration-color:var(--main-color-darken);text-decoration:underline}.media__also__cards{width:300px}.media__also__cards__container{font-family:var(--font-sans)}.media__also__cards__first_line{display:-ms-flexbox;display:flex;-ms-flex-flow:row nowrap;flex-flow:row nowrap}.media__also__cards__first_line__sides{display:block;background-color:transparent;border-bottom:1px solid var(--main-color-darken);width:100px}.media__also__cards__first_line__middle{color:var(--main-color-darken);background-color:#f2f2f2;border-top:1px solid var(--main-color-darken);border-left:1px solid var(--main-color-darken);border-right:1px solid var(--main-color-darken);text-align:center;width:98px}.media__also__cards__main{background-color:#f2f2f2}.media__also__cards__title{border-bottom:none;display:block;margin:0;padding:30px 20px;text-decoration:none}.media__also__cards__title span{color:#333;font-family:var(--font-sans);font-size:16px;font-weight:700;line-height:22px;border-bottom:1px solid rgba(51,51,51,.2)}.media__also__opinions{width:300px}.media__also__opinions__prefix{color:var(--main-color-darken);font-family:var(--font-sans);font-size:18px;font-weight:700;line-height:22px;padding:27px 0 20px}@media only screen and (max-width:479px){.media__also__news{width:calc(100% + 20px);margin:-10px}.media__also__opinions{margin:5px;width:95%}.media__also__cards{margin-left:-10px;width:105%}.media__also__cards__first_line__sides{width:33%}.media__also__cards__first_line__middle{width:34%}} </style> <script>
    var show_paywall_attention = false;
</script> </head> <body class="formular"> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WKM63L" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> 



<a href='http://hit.ua/?x=26009' target='_blank' style="display: block; width: 0; height: 0;">
<script type="text/javascript">
        Cd=document;Cr="&"+Math.random();Cp="&s=1";
        Cd.cookie="b=b";if(Cd.cookie)Cp+="&c=1";
        Cp+="&t="+(new Date()).getTimezoneOffset();
        if(self!=top)Cp+="&f=1";
       </script>
<script type="text/javascript">
        if(navigator.javaEnabled())Cp+="&j=1";
        //--></script>
<script type="text/javascript">
        if(typeof(screen)!='undefined')Cp+="&w="+screen.width+"&h="+
            screen.height+"&d="+(screen.colorDepth?screen.colorDepth:screen.pixelDepth);
        </script>
<script type="text/javascript">
        Cd.write("<img src='//c.hit.ua/hit?i=26009&g=0&x=2"+Cp+Cr+
            "&r="+escape(Cd.referrer)+"&u="+escape(window.location.href)+
            "' border='0' wi"+"dth='1' he"+"ight='1'/>");
        </script>
<noscript>
        <img src='//c.hit.ua/hit?i=26009&amp;g=0&amp;x=2' border='0'/>
    </noscript></a>

<div id="home_page"> <div id="fb-root"></div> <header id="header" class="main_header techno_header"> <div class="container-fluid"> <div class="container"> <div class="navigation"> <div class="logo-area"> <a href="https://nv.ua" class="to_main hidden-xs"><i class="icon-arr-bottom left"></i><span class=" inline-block desktop">НВ</span></a> <a href="https://techno.nv.ua" class="logo logo-novoe"> <picture> <source media="(max-width: 1200px)" srcset="https://techno.nv.ua/upload/label_nv.png"> <source media="(max-width: 1200px)" srcset="https://techno.nv.ua/upload/label_nv.png"> <source media="(min-width: 1201px)" srcset="https://techno.nv.ua/upload/label_nv.png"> <img src="https://techno.nv.ua/upload/label_nv.png" alt="logo" class="mobile_logo"> </picture> <span class="techno_name hidden-xs hidden-sm">ТЕХНО</span> </a> </div> <ul> <li> <a href="https://nv.ua/allnews.html" data-ga-menu data-category_id="allnews"> <span class="text">Новости</span> </a> </li> <li> <a href="https://nv.ua/opinion.html" data-ga-menu data-category_id="opinions"> <span class="text">Мнения</span> </a> </li> <li> <a href="https://biz.nv.ua" data-ga-menu data-category_id="biznes"> <span class="text">Бизнес</span> </a> </li> <li> <a href="https://life.nv.ua" data-ga-menu data-category_id="life"> <span class="text">Life</span> </a> </li> <li> <a href="https://radio.nv.ua/ru" data-ga-menu data-category_id="radio"> <span class="text">Радио</span> </a> </li> <li> <a href="https://nv.ua/magazine.html" data-ga-menu data-category_id="magazine"> <span class="text">Журнал</span> </a> </li> <li> <a href="https://nv.ua/premium.html" class="premium "> <span class="text">НВ Премиум</span> </a> </li> </ul> <div class="menu-btn_dots" data-state="closed" data-hover="#menu__popUp"> <div class="menu-display"> <span class="dot"></span> <span class="dot"></span> <span class="dot"></span> </div> <div id="menu__popUp" class="header-submenu"></div>
<script>
    
</script>
</div> <a class="search-btn" href="https://nv.ua/search.html"><i class="icon-search"></i></a> <div class="lang-block"> <div class="lang"> <a rel="alternate" hreflang="ru-UA" href="https://techno.nv.ua/it-industry/kibervoyna-rossii-protiv-ukrainy-50228025.html?utm_content=set_lang" class="lang active">Рус</a> <a rel="alternate" hreflang="uk-UA" href="https://techno.nv.ua/ukr/it-industry/kiberviyna-rosiji-proti-ukrajini-50228025.html?utm_content=set_lang" class="lang ">Укр</a> <i class="icon-arr-bottom"></i> </div> </div> <div class="login-btn"> <a href="#" class="user-icon-wrapper open-auth-popup" data-open-auth-popup> <span class="user-icon"> <svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="24px" height="24px" viewBox="0 0 24 24" style="enable-background:new 0 0 24 24;" xml:space="preserve"> <g class="body"> <path class="body-path" d="M12,2C9.2,2,7,4.2,7,7s2.2,5,5,5c2.8,0,5-2.2,5-5S14.8,2,12,2z"></path> <path class="body-path" d="M8,14c-1.3,0-2.6,0.5-3.5,1.5C3.5,16.4,3,17.7,3,19v2c0,0.6,0.4,1,1,1h16c0.6,0,1-0.4,1-1v-2 c0-1.3-0.5-2.6-1.5-3.5C18.6,14.5,17.3,14,16,14H8z"></path> <path class="border" d="M21,20.8v0.3c0,0.5-0.4,0.9-0.9,0.9H3.9C3.4,22,3,21.6,3,21.1v-0.3c0-0.5,0.4-0.9,0.9-0.9h16.2 C20.6,19.9,21,20.3,21,20.8z"></path> </g> <g class="body-border"> <path class="border" d="M20,22c-0.6,0-1-0.4-1-1v-2c0-0.8-0.3-1.6-0.9-2.1S16.8,16,16,16H8 c-0.8,0-1.6,0.3-2.1,0.9C5.3,17.4,5,18.2,5,19v2c0,0.6-0.4,1-1,1s-1-0.4-1-1v-2c0-1.3,0.5-2.6,1.5-3.5C5.4,14.5,6.7,14,8,14h8 c1.3,0,2.6,0.5,3.5,1.5S21,17.7,21,19v2C21,21.6,20.6,22,20,22z"></path> <path class="border" d="M12,12c-2.8,0-5-2.2-5-5s2.2-5,5-5s5,2.2,5,5S14.8,12,12,12z M12,4c-1.7,0-3,1.3-3,3 s1.3,3,3,3s3-1.3,3-3S13.7,4,12,4z"></path> </g> </svg> </span> <span class="hidden" hidden>Войти в личный кабинет</span> </a> </div> <a href="https://nv.ua/new_landings/variant_1.html" data-utm_source="site" data-utm_medium="buttondesk" data-utm_campaign="psubscription" class="bn bn-primary bn-subscribe">Поддержать</a> </div> </div> </div> </header> <div class="sub_menu"> <div class="container"> <ul class="sub_menu_nav"> <li class="current_category"><a href="https://techno.nv.ua">Техно</a></li> <li class="sub_category  active "> <a href="https://techno.nv.ua/it-industry.html" data-ga-submenu data-category_id="2347">IT-индустрия</a> </li> <li class="sub_category "> <a href="https://techno.nv.ua/gadgets.html" data-ga-submenu data-category_id="2348">Гаджеты</a> </li> <li class="sub_category "> <a href="https://techno.nv.ua/innovations.html" data-ga-submenu data-category_id="2350">Инновации</a> </li> <li class="sub_category "> <a href="https://techno.nv.ua/popscience.html" data-ga-submenu data-category_id="3145">Научпоп</a> </li> <li class="sub_category "> <a href="https://techno.nv.ua/technoblogs.html" data-ga-submenu data-category_id="2353">Блоги</a> </li> <li class="sub_category "> <a href="https://techno.nv.ua/games.html" data-ga-submenu data-category_id="2813">Игры</a> </li> </ul> </div> </div> <div class="main-wrapper"> <div class="remp-banner"></div> <div id="async__head_opinions" style="min-height: 120px"></div>
<div class="content-grid"> <section class="article" id="article_observer"> <div class="container"> <div class="row full-pads">
<div class="col-lg-9" data-container="article-content">
<article class="article-content" data-orph-article-url="https://techno.nv.ua/it-industry/kibervoyna-rossii-protiv-ukrainy-50228025.html"> <div data-article-id="50228025" data-article-url="https://techno.nv.ua/it-industry/kibervoyna-rossii-protiv-ukrainy-50228025.html" data-article-title="Война в Украине — Почему кибератаки России на украинские ресурсы такие слабые — аналитика" data-article-redactor-id="27390" data-article-top-category-id="2346" data-article-published-at="2022-03-24 20:07:00" data-article-is-evergreen="0" data-article-is-paywall="0"></div> <div class="ad-wrapper" style="text-align: center"> <div id="div-gpt-ad-1536826412405-article_content-0" style="min-height: 90px;"></div> </div> <br> <div class="article-content-body"> <div class="content_wrapper"> <header class="article__content__head"> <div class="article__content__head__text"> <h1>Миф или подготовка к чему-то большому? Почему Россия до сих пор не провела ни одной мощной кибератаки против Украины <div class='spec-label spec-label--newtime_label'></div> <span data-edit-article="50228025" data-place-hash="50228025-JITHcj"></span></h1> <div class="article__head__additional"> <div class="article__head__additional_published">24 марта, 20:07</div> <div class="article__head__additional_views"> <i class="icon-views"></i> <span class="view_number" data-get-views="50228025"></span> </div> <div> </div> </div> <div class="article__head__additional"> <div class="article__footer__additional_share "> <div class="social-block circle"> <a href="#" class="fb js-share" data-provider="facebook" data-share-link="https://techno.nv.ua/it-industry/kibervoyna-rossii-protiv-ukrainy-50228025.html" data-share-title="Миф или подготовка к чему-то большому? Почему Россия до сих пор не провела ни одной мощной кибератаки против Украины"> <i class="icon-facebook"></i> </a> <a href="#" class="tw js-share" data-provider="twitter" data-share-link="https://techno.nv.ua/it-industry/kibervoyna-rossii-protiv-ukrainy-50228025.html" data-share-title="Миф или подготовка к чему-то большому? Почему Россия до сих пор не провела ни одной мощной кибератаки против Украины"> <i class="icon-twitter"></i> </a> <a href="#" class="tg js-share" data-provider="telegramme" data-share-link="https://techno.nv.ua/it-industry/kibervoyna-rossii-protiv-ukrainy-50228025.html" data-share-title="Миф или подготовка к чему-то большому? Почему Россия до сих пор не провела ни одной мощной кибератаки против Украины"> <i class="icon-telegram"></i> </a> <a class="mail" href="mailto:news@nv.ua?subject=Письмо в редакцию&body=https://techno.nv.ua/it-industry/kibervoyna-rossii-protiv-ukrainy-50228025.html  " data-provider="" data-share-link="https://techno.nv.ua/it-industry/kibervoyna-rossii-protiv-ukrainy-50228025.html" data-share-title="Миф или подготовка к чему-то большому? Почему Россия до сих пор не провела ни одной мощной кибератаки против Украины"> <i class="icon-mail-1"></i> </a> </div> </div> <div class="article__head__additional_switch-lang"> <a href="https://techno.nv.ua/ukr/it-industry/kiberviyna-rosiji-proti-ukrajini-50228025.html?utm_content=set_lang&utm_medium=in_article&utm_campaign=langanalitics">Цей матеріал також доступний українською</a> </div> </div> </div> <div class="article__content__head_img"> <div style="position: relative"> <picture>
<source type="image/webp" srcset='https://static.nv.ua/shared/system/Article/posters/002/478/223/900x450/c2675208deca9fe92d4d05620faae8dc.jpg?q=85&stamp=20220324162056&f=webp'>
<source srcset='https://static.nv.ua/shared/system/Article/posters/002/478/223/900x450/c2675208deca9fe92d4d05620faae8dc.jpg?q=85&stamp=20220324162056'>
<img src='https://static.nv.ua/shared/system/Article/posters/002/478/223/900x450/c2675208deca9fe92d4d05620faae8dc.jpg?q=85&stamp=20220324162056' width='900' height='450' loading="lazy" alt="Все больше экспертов высказывают мнение, что возможности российских хакеров были завышены (Фото:Markus Spiske/Pexels)" />
</picture> </div> <p class="article__content__head_img-info"> Все больше экспертов высказывают мнение, что возможности российских хакеров были завышены (Фото:Markus Spiske/Pexels) </p> </div> </header> <div class="opinion_author opinion_author--no-border "> <div class="author_text"> <span>Автор: </span> <a class="opinion_author_name" href="https://nv.ua/korrespondents/kirill-chebotarev.html">Кирилл Чеботарев</a> </div> </div> <div class="subtitle"> <p> Большинство аналитиков было уверено&nbsp;— помимо попытки полномасштабного наземного наступления на&nbsp;территорию Украины, россияне могут провести сразу несколько мощных <a href="https://nv.ua/tags/kiberataki.html" target="_blank" pubtag="0">кибератак</a>. Однако до&nbsp;сих пор этого не&nbsp;произошло. <br></p> </div> <p>Украина уже месяц сдерживает полномасштабное наступление российских войск. Однако бои происходят еще и в цифровой реальности, где Россия также до сих пор не одержала ни одной значительной победы.</p><div class="clearfix"></div><div class="show_two_positions hidden-xs hidden-sm"><div id="banner-ad" class="test-ad" data-loader="showAd" data-slot="/271925883/new_nv_text1" data-sizes="[300, 250]" data-display="[0, 10000]" data-mobile="0" data-loading="0.5" json='{"targeting":{"article":50228025,"lang":"ru","razdel":2347,"section":2346,"url":"https:\/\/techno.nv.ua\/it-industry\/kibervoyna-rossii-protiv-ukrainy-50228025.html","newnv":1,"only_selfpromo":0}}'></div><div id="banner-ad" class="test-ad" data-loader="showAd" data-slot="/271925883/new_nv_text2" data-sizes="[300, 250]" data-display="[0, 10000]" data-mobile="0" data-loading="0.5" json='{"targeting":{"article":50228025,"lang":"ru","razdel":2347,"section":2346,"url":"https:\/\/techno.nv.ua\/it-industry\/kibervoyna-rossii-protiv-ukrainy-50228025.html","newnv":1,"only_selfpromo":0}}'></div></div><style> .nts-video {width: 100vw; height: calc(100vw / 16 * 9); margin: 10px auto 0; background-color: #f3f3f3} @media (min-width: 768px) { .nts-video {width: 640px; height: 360px} } @media (min-width: 768px) { .nts-video-wrapper {border: 1px solid #e2e2e2;padding-top: 10px;padding-bottom: 20px} } .nts-video-label {font-size: 12px;font-family: "Helvetica Neue", Arial, sans-serif;line-height: 12px;text-transform: uppercase;color: #999;text-align: center} </style> <div class="nts-video-wrapper"> <div class="nts-video-label">Видео дня</div> <div class="nts-video" id="NVR_VIDEO"></div> </div><p>Путин уже давно применяет стратегию войны, больше похожую на террор. Она сочетает в себе атаку по всем фронтам — как наземное наступление вместе с ракетными- и авиаударами по мирному населению, так и активная пропагандистская работа, совмещенная с постоянными кибератаками на критическую инфраструктуру. Таким образом россияне пытаются вызвать панику, дестабилизировать общество, против которого они ведут войну, постоянно терроризируя людей по всем фронтам.</p><p><b>Российские хакеры уже не раз атаковали Украину</b></p><p>Россия давно не скрывает, что в ее вооруженные силы и разведывательные службы входит целая армия хакеров. Параллельно в России существует большое количество хакерских группировок, которые якобы не связаны с правительством, однако часто действовали в их преступных интересах.</p><p>К примеру, в конце 2015 года около 30 подстанций Прикарпатьеоблэнерго отключились вследствие использования троянской программы BlackEnergy3. В результате более 200 тысяч жителей Ивано-Франковской области оставались без электроэнергии на срок от одного до пяти часов. Тогда же произошли менее успешные атаки по системам Киевоблэнерго и Черновцыоблэнерго. Следы кибератаки вели в Россию.</p></p><div class="clearfix"></div><div class="media__also__news" data-position="left"><div class="media__also__news__container"><div class="media__also__news__prefix"> Читайте также:</div> <br> <a href="https://techno.nv.ua/it-industry/bolshinstvo-kiberatak-seychas-naceleny-na-rossiyu-specialisty-atlas-vpn-50223823.html" class="media__also__news__image" target="_blank"> <picture>
<source type="image/webp" srcset='https://static.nv.ua/shared/system/Article/posters/002/469/550/300x150/a40c2be2ae7e19f429b6e4d24e3d8e03.jpg?q=85&stamp=20220310152146&f=webp'>
<source srcset='https://static.nv.ua/shared/system/Article/posters/002/469/550/300x150/a40c2be2ae7e19f429b6e4d24e3d8e03.jpg?q=85&stamp=20220310152146'>
<img src='https://static.nv.ua/shared/system/Article/posters/002/469/550/300x150/a40c2be2ae7e19f429b6e4d24e3d8e03.jpg?q=85&stamp=20220310152146' width='300' height='150' loading="lazy" alt="Россия, Украина и США возглавляют топ стран, сайты которых сейчас взламывают чаще всего (Фото:shmeljov/depositphotos)" />
</picture> </a> <a href="https://techno.nv.ua/it-industry/bolshinstvo-kiberatak-seychas-naceleny-na-rossiyu-specialisty-atlas-vpn-50223823.html" class="media__also__news__title" target="_blank"> <span>Аналитики рассказали, какие страны сейчас больше всего страдают от хакеров. Спойлер — Украина не на первом месте</span> </a></div></div><p>В июне 2017 года по миру прошелся вирус NotPetya, нарушивший работу огромного количества государственных предприятий, частных бизнесов и правительственных сайтов. Со временем вирус распространился по всему миру — причем настолько, что Администрация 45-го президента США Дональда Трампа назвала эту хакерскую атаку самой мощной в истории — суммарный ущерб оценивался в десятки миллиардов долларов. СБУ, а затем и власти многих стран, среди которых Австралия и США, возложили ответственность за атаку на российские спецслужбы.</p><div class="clearfix"></div><div class="show_two_positions hidden-xs hidden-sm"><div id="banner-ad" class="test-ad" data-loader="showAd" data-slot="/271925883/new_nv_text1" data-sizes="[300, 250]" data-display="[0, 10000]" data-mobile="0" data-loading="0.5" json='{"targeting":{"article":50228025,"lang":"ru","razdel":2347,"section":2346,"url":"https:\/\/techno.nv.ua\/it-industry\/kibervoyna-rossii-protiv-ukrainy-50228025.html","newnv":1,"only_selfpromo":0}}'></div><div id="banner-ad" class="test-ad" data-loader="showAd" data-slot="/271925883/new_nv_text2" data-sizes="[300, 250]" data-display="[0, 10000]" data-mobile="0" data-loading="0.5" json='{"targeting":{"article":50228025,"lang":"ru","razdel":2347,"section":2346,"url":"https:\/\/techno.nv.ua\/it-industry\/kibervoyna-rossii-protiv-ukrainy-50228025.html","newnv":1,"only_selfpromo":0}}'></div></div><p>Согласно<a href="https://query.prod.cms.rt.microsoft.com/cms/api/am/binary/RWMFIi" rel="nofollow noopener" target="_blank" pubtag="0"> отчету Microsoft</a> о цифровой защите за 2021 год, Украина уступила лишь США по количеству кибератак, которые проводились против конкретной страны. Учитывая эту тенденцию, практически все военные эксперты, а также эксперты кибербезопасности <a href="https://nv.ua/world/geopolitics/ugroza-vtorzheniya-rossii-v-ukrainu-putin-mozhet-gotovit-kiberataku-nyt-50203386.html" target="_blank" pubtag="0">ожидали</a>, что полномасштабное наземное вторжение будет сопровождаться большим количеством кибератак. В середине февраля была <a href="https://biz.nv.ua/publications/ataki-na-privatbank-oshchadbank-diyu-i-gosudarstvennye-resursy-do-sih-por-prodolzhayutsya-podrobnosti-50217268.html" target="_blank" pubtag="0">проведена </a>«генеральная репетиция», когда [предположительно] российским хакерам удалось провести несколько DDoS-атак, направленных против правительственных сайтов, а также некоторых украинских банков.</p><p>Однако до сих пор массированных кибератак практически не было. Точнее, мы просто практически не заметили их результатов.</p><p><b>Почему так?</b></p><p>Виктор Жора, зампредседателя Государственной службы специальной связи и защиты информации Украины <a href="https://www.washingtonpost.com/politics/2022/03/16/cyber-conflict-ukraine-is-growing-more-complex-by-day/" rel="nofollow noopener" target="_blank" pubtag="0">назвал </a>три возможные причины, почему российские хакеры не действуют так активно, как опасались многие:</p><ul><li>российские хакеры оказались не такими сильными и банально не могут справиться с украинской киберзащитой;</li><li>террор, который Россия сеет при помощи бомб и ракет намного серьезнее, а потому россияне сосредоточились именно на бомбежке украинской инфраструктуры и ведении боевых действий;</li><li>сейчас российские хакеры больше заняты защитой собственной цифровой инфраструктуры, из-за чего они не могут проводить кибератаки.</li></ul><p>Томас Рид, профессор стратегических исследований Университета Джона Хопкинса, <a href="https://www.vice.com/en/article/88gbk5/why-we-havent-seen-debilitating-cyberwar-in-ukraine" rel="nofollow noopener" target="_blank" pubtag="0">предполагает</a>, что россияне все-таки пытаются проводить свои кибератаки, однако они меркнут на фоне настоящей войны — ракет и бомб, которыми россияне терроризируют украинское население.</p><div class="clearfix"></div><div class="show_two_positions hidden-xs hidden-sm"><div id="banner-ad" class="test-ad" data-loader="showAd" data-slot="/271925883/new_nv_text1" data-sizes="[300, 250]" data-display="[0, 10000]" data-mobile="0" data-loading="0.5" json='{"targeting":{"article":50228025,"lang":"ru","razdel":2347,"section":2346,"url":"https:\/\/techno.nv.ua\/it-industry\/kibervoyna-rossii-protiv-ukrainy-50228025.html","newnv":1,"only_selfpromo":0}}'></div><div id="banner-ad" class="test-ad" data-loader="showAd" data-slot="/271925883/new_nv_text2" data-sizes="[300, 250]" data-display="[0, 10000]" data-mobile="0" data-loading="0.5" json='{"targeting":{"article":50228025,"lang":"ru","razdel":2347,"section":2346,"url":"https:\/\/techno.nv.ua\/it-industry\/kibervoyna-rossii-protiv-ukrainy-50228025.html","newnv":1,"only_selfpromo":0}}'></div></div></p><div class="clearfix"></div><div class="media__also__news" data-position="left"><div class="media__also__news__container"><div class="media__also__news__prefix"> Читайте также:</div> <br> <a href="https://techno.nv.ua/it-industry/splinternet-50226267.html" class="media__also__news__image" target="_blank"> <picture>
<source type="image/webp" srcset='https://static.nv.ua/shared/system/Article/posters/002/474/595/300x150/d21609693bca56c1da6afa946e569e8e.jpg?q=85&stamp=20220318144950&f=webp'>
<source srcset='https://static.nv.ua/shared/system/Article/posters/002/474/595/300x150/d21609693bca56c1da6afa946e569e8e.jpg?q=85&stamp=20220318144950'>
<img src='https://static.nv.ua/shared/system/Article/posters/002/474/595/300x150/d21609693bca56c1da6afa946e569e8e.jpg?q=85&stamp=20220318144950' width='300' height='150' loading="lazy" alt="РФ уже становится цифровым изгоем — и движение в эту сторону будет только крепнуть (Фото:Thomas Jensen / Unsplash)" />
</picture> </a> <a href="https://techno.nv.ua/it-industry/splinternet-50226267.html" class="media__also__news__title" target="_blank"> <span>Смерть свободе. Россия может создать сплинтернет — что это такое и почему этот процесс может стать необратимым</span> </a></div></div><p>К примеру, в самом начале своего наступления, российские хакеры сумели заглушить спутниковый сигнал компании Viasat, которая обслуживает украинскую армию. Это спровоцировало проблемы с интернетом и связью на первых порах, однако их быстро исправили. Более того, сейчас украинская армия <a href="https://nv.ua/world/geopolitics/kak-starlink-pomogaet-ukrainskoy-armii-50226722.html" target="_blank" pubtag="0">может пользоваться спутниковым интернетом от Starlink</a>, что значительно усложняет работу российских хакеров, которые могут попытаться вновь дестабилизировать работу интернета.</p><p><span style="margin-left:-0.44em;">«</span>В обычное время это была бы одна из самых громких историй в области информационной безопасности за целый год, если не больше. Однако непрекращающаяся жестокая война меняет психологическую среду для кибератак, вытесняя их из цикла новостей», — отмечает Рид.</p><p>Многие эксперты согласны с его мнением — Россия атакует критическую инфраструктуру при помощи ракет и другого вооружения, в то время как кибератаки больше подходят для невоенного времени. И даже если российские хакеры попытаются нанести свой удар<span style="margin-right:0.3em;"> </span><span style="margin-left:-0.3em;">(</span>чем они на самом деле и занимаются на протяжении всего полномасштабного вторжения), бомбы и ракеты — гораздо более эффективное оружие.</p><p>Тем не менее, вся критическая инфраструктура Украины работает: финансовая и банковская система быстро оправились от шока; производство электроэнергии продолжается; интернет и мобильная связь также остаются достаточно стабильными.</p><p>Уже в марте российские хакеры попытались атаковать сайты украинских СМИ<span style="margin-right:0.3em;"> </span><span style="margin-left:-0.3em;">(</span>в том числе и НВ), что вызвало краткосрочные<span style="margin-right:0.44em;"> </span><span style="margin-left:-0.44em;">«</span>падения» ресурсов. Тем не менее, атаки были <a href="https://nv.ua/ukraine/events/sayt-nv-snova-atakovali-hakery-poslednie-novosti-50222489.html" target="_blank" pubtag="0">быстро отражены</a>. Периодически россияне проводят мелкие атаки, однако их общая успеваемость <a href="https://nv.ua/ukraine/events/vse-hakerskie-ataki-okkupantov-otbili-novosti-ukrainy-50226093.html" target="_blank" pubtag="0">достаточно низкая</a>.</p><div class="clearfix"></div><div class="show_two_positions hidden-xs hidden-sm"><div id="banner-ad" class="test-ad" data-loader="showAd" data-slot="/271925883/new_nv_text1" data-sizes="[300, 250]" data-display="[0, 10000]" data-mobile="0" data-loading="0.5" json='{"targeting":{"article":50228025,"lang":"ru","razdel":2347,"section":2346,"url":"https:\/\/techno.nv.ua\/it-industry\/kibervoyna-rossii-protiv-ukrainy-50228025.html","newnv":1,"only_selfpromo":0}}'></div><div id="banner-ad" class="test-ad" data-loader="showAd" data-slot="/271925883/new_nv_text2" data-sizes="[300, 250]" data-display="[0, 10000]" data-mobile="0" data-loading="0.5" json='{"targeting":{"article":50228025,"lang":"ru","razdel":2347,"section":2346,"url":"https:\/\/techno.nv.ua\/it-industry\/kibervoyna-rossii-protiv-ukrainy-50228025.html","newnv":1,"only_selfpromo":0}}'></div></div><p><b>Киберармия есть не только у россиян</b></p><p>Недавно министр цифровой трансформации Украины Михаил Федоров <a href="https://t.me/zedigital/1194" rel="nofollow noopener" target="_blank" pubtag="0">заявил</a>, что<span style="margin-right:0.44em;"> </span><span style="margin-left:-0.44em;">«</span>первая в мировой истории кибервойна разворачивается на наших глазах».</p><p>Министр отметил, что целую неделю после начала полномасштабной войны украинские программисты, хакеры и спецслужбы отражали массированные и заранее подготовленные атаки врага — по информации Госспецсвязи, с середины февраля украинская критическая информационная инфраструктура <a href="https://techno.nv.ua/it-industry/ukraina-vyderzhala-bolee-3000-hakerskih-atak-za-posledniy-mesyac-gosspecsvyazi-50225810.html" target="_blank" pubtag="0">подверглась</a> более чем 3000 кибератак. «Однако теперь мы перешли в уверенное наступление», — пишет Федоров.</p><p>Это подтверждает и <a href="https://techno.nv.ua/it-industry/bolshinstvo-kiberatak-seychas-naceleny-na-rossiyu-specialisty-atlas-vpn-50223823.html" target="_blank" pubtag="0">статистика </a>— за последнее время, 70% кибератак были направлены на Россию, в то время как против Украины было нацелено всего 19%.</p></p><div class="clearfix"></div><div class="media__also__news" data-position="left"><div class="media__also__news__container"><div class="media__also__news__prefix"> Читайте также:</div> <br> <a href="https://techno.nv.ua/it-industry/obnovlennoe-kiberoruzhie-50222544.html" class="media__also__news__image" target="_blank"> <picture>
<source type="image/webp" srcset='https://static.nv.ua/shared/system/Article/posters/002/466/929/300x150/fd62c460ef18b4160a22ffa57cbed3b7.jpg?q=85&stamp=20220305190036&f=webp'>
<source srcset='https://static.nv.ua/shared/system/Article/posters/002/466/929/300x150/fd62c460ef18b4160a22ffa57cbed3b7.jpg?q=85&stamp=20220305190036'>
<img src='https://static.nv.ua/shared/system/Article/posters/002/466/929/300x150/fd62c460ef18b4160a22ffa57cbed3b7.jpg?q=85&stamp=20220305190036' width='300' height='150' loading="lazy" alt="Помочь программистам может каждый (Фото:Maximalfocus / Unsplash)" />
</picture> </a> <a href="https://techno.nv.ua/it-industry/obnovlennoe-kiberoruzhie-50222544.html" class="media__also__news__title" target="_blank"> <span>Обновленное кибероружие. Украинские программисты рассказали о новом приложении, атакующем российские сайты — присоединиться может каждый</span> </a></div></div><p>Сразу после начала войны министр заявил о создании украинской IT-армии, в которую мог вступить любой — от профессиональных программистов до обычных пользователей. Украинцы быстро мобилизировали свои усилия, постоянно атакуя российские сайты. Многие украинские IT-компании <a href="https://nv.ua/lviv/lvovskie-programmisty-sozdali-onlayn-igru-dlya-blokirovki-russkih-saytov-50220863.html" target="_blank" pubtag="0">организовали </a>свои атаки на российскую цифровую инфраструктуру.</p><p>Трей Херр, исследователь политики кибербезопасности в Атлантическом совете, <a href="https://www.nature.com/articles/d41586-022-00753-9" rel="nofollow noopener" target="_blank" pubtag="0">предполагает</a>, что Путин сам спровоцировал ситуацию, в которой российские хакеры банально не могли подготовить вменяемую кибер-операцию против Украины.</p><p>На организацию серьезных атак требуются месяцы тщательной подготовки. Если же решение о полномасштабном вторжении было принято на самом высоком уровне, и при этом никому предварительно о нем не сообщалось, то у хакеров не было времени, чтобы собрать всю необходимую информацию и подготовить атаку, способную мощно ударить по критической инфраструктуре Украины.</p><div class="clearfix"></div><div class="show_two_positions hidden-xs hidden-sm"><div id="banner-ad" class="test-ad" data-loader="showAd" data-slot="/271925883/new_nv_text1" data-sizes="[300, 250]" data-display="[0, 10000]" data-mobile="0" data-loading="0.5" json='{"targeting":{"article":50228025,"lang":"ru","razdel":2347,"section":2346,"url":"https:\/\/techno.nv.ua\/it-industry\/kibervoyna-rossii-protiv-ukrainy-50228025.html","newnv":1,"only_selfpromo":0}}'></div><div id="banner-ad" class="test-ad" data-loader="showAd" data-slot="/271925883/new_nv_text2" data-sizes="[300, 250]" data-display="[0, 10000]" data-mobile="0" data-loading="0.5" json='{"targeting":{"article":50228025,"lang":"ru","razdel":2347,"section":2346,"url":"https:\/\/techno.nv.ua\/it-industry\/kibervoyna-rossii-protiv-ukrainy-50228025.html","newnv":1,"only_selfpromo":0}}'></div></div><p>Некоторые западные эксперты <a href="https://www.vox.com/2022/3/19/22986316/russia-ukraine-cyber-attacks-holding-back?mc_cid=01b6e2fbc2" rel="nofollow noopener" target="_blank" pubtag="0">считают</a>, что Россия пока что держит этот<span style="margin-right:0.44em;"> </span><span style="margin-left:-0.44em;">«</span>туз» в рукаве и ждет удачного момента, чтобы провести кибератаку. Руководство РФ может бояться его использовать, ведь часто подобные атаки не ограничиваются одной страной, как это получилось с уже упомянутым вирусом NotPetya. Такие вирусы легко выходят из-под контроля, что может вызвать зеркальную реакцию блока НАТО, которые на данный момент является лишь наблюдателем на цифровом поле боя, <a href="https://www.nytimes.com/2021/12/20/us/politics/russia-ukraine-cyberattacks.html" rel="nofollow noopener" target="_blank" pubtag="0">поддерживая </a>Украину ресурсами и программистами.</p><p>Однако, если война заморозится, а санкции продолжать уничтожать российскую экономику, Путин может отважиться на отчаянные шаги: помимо возможного применения химического оружия<span style="margin-right:0.3em;"> </span><span style="margin-left:-0.3em;">(</span>а о вероятности такого сценария Запад <a href="https://nv.ua/world/geopolitics/vtorzhenie-rossii-v-ukrainu-primenit-li-rf-himicheskoe-oruzhie-bayden-sdelal-zayavlenie-50227670.html" target="_blank" pubtag="0">говорит </a>все активнее), вырастет и вероятность более жестких кибератак, причем не только против Украины, но и против Европы и США.</p><p><b>Но что, если?.. </b></p><p>Все больше экспертов высказывают мнение, что возможности российских хакеров были завышены — также, как когда-то мир считал российскую машину пропаганды едва ли не сильнейшей во всем мире.</p><p>Украина уже<a href="https://techno.nv.ua/it-industry/informacionnaya-voyna-50225630.html" target="_blank" pubtag="0"> разгромила Россию на информационном фронте</a> — поэтому не стоит исключать вероятности того, что силы российских хакеров были лишь мистификацией после нескольких спецопераций, которые проводились в невоенных условиях.<br></p></p><div class="clearfix"></div><div class="media__also__news" data-position="left"><div class="media__also__news__container"><div class="media__also__news__prefix"> Читайте также:</div> <br> <a href="https://techno.nv.ua/innovations/drony-kamikadze-50227094.html" class="media__also__news__image" target="_blank"> <picture>
<source type="image/webp" srcset='https://static.nv.ua/shared/system/Article/posters/002/476/310/300x150/fcdf9d5225432fba11784e77dbafb1ad.jpg?q=85&stamp=20220321214451&f=webp'>
<source srcset='https://static.nv.ua/shared/system/Article/posters/002/476/310/300x150/fcdf9d5225432fba11784e77dbafb1ad.jpg?q=85&stamp=20220321214451'>
<img src='https://static.nv.ua/shared/system/Article/posters/002/476/310/300x150/fcdf9d5225432fba11784e77dbafb1ad.jpg?q=85&stamp=20220321214451' width='300' height='150' loading="lazy" alt="Дроны станут идеальным оружием для украинской армии, которая действует в режиме активной обороны (Фото:AeroVironment)" />
</picture> </a> <a href="https://techno.nv.ua/innovations/drony-kamikadze-50227094.html" class="media__also__news__title" target="_blank"> <span>США передаст Украине дроны-камикадзе Switchblade. Объясняем, что это за оружие</span> </a></div></div><p>Маркетинг-директор украинской компании в сфере кибербезопасности Hacken Олег Бевз также считает, что сила российских хакеров — это скорее миф, чем реальность.</p><p><span style="margin-left:-0.44em;">«</span>Если бы они могли организовать какую-то сильную атаку — они бы уже это сделали. Там действительно есть сильные специалисты, однако, как мне кажется, они не работают на российское государство», — объясняет Бевз.</p><div class="clearfix"></div><div class="show_two_positions hidden-xs hidden-sm"><div id="banner-ad" class="test-ad" data-loader="showAd" data-slot="/271925883/new_nv_text1" data-sizes="[300, 250]" data-display="[0, 10000]" data-mobile="0" data-loading="0.5" json='{"targeting":{"article":50228025,"lang":"ru","razdel":2347,"section":2346,"url":"https:\/\/techno.nv.ua\/it-industry\/kibervoyna-rossii-protiv-ukrainy-50228025.html","newnv":1,"only_selfpromo":0}}'></div><div id="banner-ad" class="test-ad" data-loader="showAd" data-slot="/271925883/new_nv_text2" data-sizes="[300, 250]" data-display="[0, 10000]" data-mobile="0" data-loading="0.5" json='{"targeting":{"article":50228025,"lang":"ru","razdel":2347,"section":2346,"url":"https:\/\/techno.nv.ua\/it-industry\/kibervoyna-rossii-protiv-ukrainy-50228025.html","newnv":1,"only_selfpromo":0}}'></div></div><p>Он также отмечает, что за месяц войны россияне в основном атаковали сайты правительства и ПриватБанк: «Никаких больших успехов не добились. Да, несколько сайтов ложились ненадолго, но никакая инфраструктура не пострадала. Чисто обложку положили».</p><p>Более того, хакеры со всего мира массово <a href="https://cybernews.com/news/cyber-army-grows-as-digital-partisans-flock-to-ukraine-banner/" rel="nofollow noopener" target="_blank" pubtag="0" style="background-color: rgb(255, 255, 255);">выступают </a>на стороне Украины — к примеру, только за последние несколько недель группировка Anonymous <a href="https://techno.nv.ua/it-industry/anonymous-vzlomali-sayt-roskomnadzora-v-set-popalo-800-gb-dannyh-50224015.html" target="_blank" pubtag="0" style="background-color: rgb(255, 255, 255);">украла </a>базу данных Роскомнадзора, <a href="https://techno.nv.ua/it-industry/anonymous-obyavili-o-vzlome-sayta-rosatoma-i-utechke-gigabaytov-dannyh-50225390.html" target="_blank" pubtag="0" style="background-color: rgb(255, 255, 255);">Росатома</a>, <a href="https://techno.nv.ua/it-industry/anonymous-vzlomali-centrobank-rf-sayty-decathlon-auchan-leroy-merlin-50227874.html" target="_blank" pubtag="0" style="background-color: rgb(255, 255, 255);">Центробанка РФ</a> и многих других правительственных <a href="https://techno.nv.ua/it-industry/anonymous-vzlomali-sayty-dochki-rosnefti-fsb-fondovoy-birzhi-rossii-a-takzhe-ryada-vedomstv-50225255.html" target="_blank" pubtag="0" style="background-color: rgb(255, 255, 255);">ресурсов </a>РФ.</p><p>Одна из сильнейших российских хакерских группировок Conti, которую уже давно подозревают в связях с ФСБ, недавно подверглась атаке, результатом которых <a href="https://cybernews.com/cyber-war/more-woe-for-conti-at-fresh-data-leak/" rel="nofollow noopener" target="_blank" pubtag="0">стало </a>сразу несколько массовых утечек исходного кода их программы-вымогателя. Считается, что именно эта группировка стоит за DDoS-атаками на украинские сайты до начала войны. Это лишь подтверждает тезис о том, что мир, вероятно, переоценивал возможности российских хакеров.</p><p><b>Кибервойна — не война будущего? </b></p><p>Вполне возможно, что мир в целом преувеличивал значение кибератак в так называемых войнах будущего. Безусловно, кибератаки могут представлять немалую угрозу, ведь могут привести к большим проблемам и даже хаосу в случае получения доступа к важной базе данных или взломе критической инфраструктуры.</p><p> Однако в качестве наступательного вооружения во время войны кибератаки значительно уступают более традиционным способам ведения военного противостояния — автоматам и ракетам.<br></p></p><div class="clearfix"></div><div class="media__also__news" data-position="left"><div class="media__also__news__container"><div class="media__also__news__prefix"> Читайте также:</div> <br> <a href="https://techno.nv.ua/technoblogs/osint-instrumenty-50227432.html" class="media__also__news__image" target="_blank"> <picture>
<source type="image/webp" srcset='https://static.nv.ua/shared/system/Article/posters/002/477/007/300x150/3a8329d735afbf960377b21d239b607d.jpg?q=85&stamp=20220322193451&f=webp'>
<source srcset='https://static.nv.ua/shared/system/Article/posters/002/477/007/300x150/3a8329d735afbf960377b21d239b607d.jpg?q=85&stamp=20220322193451'>
<img src='https://static.nv.ua/shared/system/Article/posters/002/477/007/300x150/3a8329d735afbf960377b21d239b607d.jpg?q=85&stamp=20220322193451' width='300' height='150' loading="lazy" alt="Танк Т-72 (иллюстративное изображение) (Фото:Википедия)" />
</picture> </a> <a href="https://techno.nv.ua/technoblogs/osint-instrumenty-50227432.html" class="media__also__news__title" target="_blank"> <span>Украинцев просят не публиковать в соцсетях видео и фото передвижения украинских войск и военной техники. И вот почему</span> </a></div></div><p>Как уже было указано выше, кибератаки в целом достаточно сложно контролировать из-за того, что компьютерные сети часто объединены между собой. И массированная атака против Украины может в итоге<span style="margin-right:0.44em;"> </span><span style="margin-left:-0.44em;">«</span>перепрыгнуть» на технику стран НАТО, что стало бы прямым конфликтом с альянсом, которого Россия<span style="margin-right:0.3em;"> </span><span style="margin-left:-0.3em;">(</span>как минимум, пока) пытается избежать. Поэтому хакерские атаки — это скорее достаточно эффективный способ шпионажа, саботажа или диверсий, а не новый тип оружия в современной войне.</p><div class="clearfix"></div><div class="show_two_positions hidden-xs hidden-sm"><div id="banner-ad" class="test-ad" data-loader="showAd" data-slot="/271925883/new_nv_text1" data-sizes="[300, 250]" data-display="[0, 10000]" data-mobile="0" data-loading="0.5" json='{"targeting":{"article":50228025,"lang":"ru","razdel":2347,"section":2346,"url":"https:\/\/techno.nv.ua\/it-industry\/kibervoyna-rossii-protiv-ukrainy-50228025.html","newnv":1,"only_selfpromo":0}}'></div><div id="banner-ad" class="test-ad" data-loader="showAd" data-slot="/271925883/new_nv_text2" data-sizes="[300, 250]" data-display="[0, 10000]" data-mobile="0" data-loading="0.5" json='{"targeting":{"article":50228025,"lang":"ru","razdel":2347,"section":2346,"url":"https:\/\/techno.nv.ua\/it-industry\/kibervoyna-rossii-protiv-ukrainy-50228025.html","newnv":1,"only_selfpromo":0}}'></div></div><p>Однако нельзя недооценивать врага. Предположение о слабости российских хакеров — это всего лишь один из вариантов, почему украинская критическая инфраструктура работает достаточно стабильно даже во время войны.</p><p>Сейчас нельзя с точно определить, какую именно роль Путин отвел своим хакерам в войне против Украины. Также рано с уверенностью говорить и об истинной роли, которую хакеры отыграют в этой войне и последующих. Одно можно сказать точно — сейчас на наших глазах творится история, а интернет — это большое поле битвы, в котором мы противостоим врагу практически каждую секунду.</p></p><div class="clearfix"></div><div class="media__also__news_links" data-position="center"><div class="media__also__news_links__container"><div class="media__also__news_links__prefix"> Читайте также:</div><ul type="square" class="media__also__news_links__list"><li> <a href="https://nv.ua/world/countries/armiya-rossii-poterpela-fiasko-v-ukraine-v-pervye-nedeli-o-chem-eto-govorit-kolumnist-wp-50225650.html" target="_blank">Миф о великой армии разбит. Почему фиаско Путина в Украине — это конец статуса РФ как сверхдержавы — колумнист WP</a></li><li> <a href="https://nv.ua/ukraine/events/voyna-v-ukraine-5-scenariev-kotorye-mogut-stat-posledstviyami-pervogo-mesyaca-boevyh-deystviy-50227709.html" target="_blank">Риски для Украины и планы РФ. Пять сценариев, которые могут произойти после первого месяца российского вторжения — CNN</a></li><li> <a href="https://biz.nv.ua/economics/cena-voyny-10-faktov-ob-ekonomike-ukrainy-za-mesyac-rossiyskogo-vtorzheniya-50227958.html" target="_blank">Экономика войны. ВВП, курс доллара, стоимость разрушений — сколько Украина платит за вторжение России</a></li></ul></div></div> <div class="coronavirus_subscribe"> <div class="collection_form__container"> <div class="collection_form__image"> <picture>
<source type="image/webp" srcset="https://images.weserv.nl/?url=https://techno.nv.ua/images/newsletters/techno.jpg&q=75&output=webp&stamp=4.06123">
<source srcset="https://images.weserv.nl/?url=https://techno.nv.ua/images/newsletters/techno.jpg&q=75&output=jpg&stamp=4.06123">
<img src="https://images.weserv.nl/?url=https://techno.nv.ua/images/newsletters/techno.jpg&q=75&output=jpg&stamp=4.06123" alt="poster" style=" border-radius: 50%; width: 125px;align-self: flex-start; " loading="lazy">
</picture> </div> <div class="collection_form__main"> <div class="collection_form__main__title">Подписаться на ежедневную email-рассылку <br> материалов раздела Техно </div> <span class="collection_form__main__subtitle">Рассылка о том как технологии изменяют мир</span> <div class="collection_form__form"> <div class="row full-pads"> <div class="col-md-8"> <input type="hidden" name="_token_collection_form_email" value="fxYnmfHq8k0qpme5R1Ic21ko6kQzJiWViJ8KqTpC"> <input type="email" name="collection_form_email_techno" placeholder="ВАШ EMAIL"> </div> <div class="col-md-4"> <button class="bn bn-primary bn-block collection_form__btn--red" name="collection_form__btn_coronavirus" data-subscribe-type="techno" data-subscribe-id="174033080">подписаться </button> </div> </div> </div> <span class="collection_form__main__frequency">Каждый понедельник</span> </div> </div> </div>  <p style="font-weight: bold">Присоединяйтесь к нам в соцсетях <a href="https://www.facebook.com/media.NV" target="_blank">Facebook</a>, <a href="https://t.me/nvua_official" target="_blank">Telegram</a> и <a href="https://www.instagram.com/nv.ua/" target="_blank">Instagram</a>.</p> </div> <div class="article__content__footer"> <div class="article__footer__additional_share "> <div class="social-block circle"> <a href="#" class="fb js-share" data-provider="facebook" data-share-link="https://techno.nv.ua/it-industry/kibervoyna-rossii-protiv-ukrainy-50228025.html" data-share-title="Миф или подготовка к чему-то большому? Почему Россия до сих пор не провела ни одной мощной кибератаки против Украины"> <i class="icon-facebook"></i> </a> <a href="#" class="tw js-share" data-provider="twitter" data-share-link="https://techno.nv.ua/it-industry/kibervoyna-rossii-protiv-ukrainy-50228025.html" data-share-title="Миф или подготовка к чему-то большому? Почему Россия до сих пор не провела ни одной мощной кибератаки против Украины"> <i class="icon-twitter"></i> </a> <a href="#" class="tg js-share" data-provider="telegramme" data-share-link="https://techno.nv.ua/it-industry/kibervoyna-rossii-protiv-ukrainy-50228025.html" data-share-title="Миф или подготовка к чему-то большому? Почему Россия до сих пор не провела ни одной мощной кибератаки против Украины"> <i class="icon-telegram"></i> </a> <a class="mail" href="mailto:news@nv.ua?subject=Письмо в редакцию&body=https://techno.nv.ua/it-industry/kibervoyna-rossii-protiv-ukrainy-50228025.html  " data-provider="" data-share-link="https://techno.nv.ua/it-industry/kibervoyna-rossii-protiv-ukrainy-50228025.html" data-share-title="Миф или подготовка к чему-то большому? Почему Россия до сих пор не провела ни одной мощной кибератаки против Украины"> <i class="icon-mail-1"></i> </a> </div> </div> <div class="article__footer_additional"> <p class="article__footer_additional-text">Если вы нашли ошибку в тексте, выделите её мышью и нажмите <span class="article__footer_additional-text_key">Ctrl + Enter</span></p> </div> <div class="article__tags  red  "> <p><span>Теги:&nbsp;&nbsp;</span> <a class="tag" href="https://nv.ua/tags/khakery.html">Хакеры</a> <a class="tag" href="https://nv.ua/tags/kibervojny.html">Кибервойны</a> <a class="tag" href="https://nv.ua/tags/kiberataki.html">Кибератаки</a> <a class="tag" href="https://nv.ua/tags/vojna-v-ukraine.html">Война в Украине</a> <a class="tag" href="https://nv.ua/tags/rossijskie-khakery.html">Российские хакеры</a> <a class="tag" href="https://nv.ua/tags/viyna-rosiji-proti-ukrajini.html">Война России против Украины</a></p> </div> <div class="ad_wrapper" style="text-align: center; margin: 10px 0;"> <div id='div-gpt-ad-1564399246752-0' style="display: none"></div> </div> <style> .mgbox { z-index: 1 !important; } </style> <div id="M465568ScriptRootC790786" data-mgid-load-js="//jsc.idealmedia.io/n/v/nvua.net.790786.js?zFlg"> <div id="M465568PreloadC790786"> Загрузка... </div> </div> </div> <div class="clearfix"></div> </div> </article> <div class="special_places--mobile"> </div> </div>
<div class="col-lg-3 active_adv">
<div class="widgets">
<div id="async_widgets_block"></div>
<script>
                                                    loadBlock('https://techno.nv.ua/get_right_column_techno.html', 'async_widgets_block')

                                            </script>

</div>
<div class="ad-wrapper" style="text-align: center; padding: 10px"> <div id="banner-ad" class="test-ad" data-loader="showAd" data-slot="/271925883/new_nv_informer" data-sizes='[[300, 250], [300, 600]]' json='{"targeting":{"article":50228025,"lang":"ru","razdel":2347,"section":2346,"url":"https:\/\/techno.nv.ua\/it-industry\/kibervoyna-rossii-protiv-ukrainy-50228025.html","newnv":1,"only_selfpromo":0}}'></div> </div>
</div>
</div>
<div data-infinite-scroll data-article-id="50228025" data-category-id="2346" data-locale="ru"></div>
<div class="row full-pads"> <div class="col-md-9"> <div class="bn bn-primary bn-block more_infinite more_infinite_main">Показать ещё новости</div> </div> </div> </div> </section> </div> </div> <footer class="main"> <div class="copyright" style="position: relative; padding: 0"> <div class="container"> <div class="copyright-links" style="border: none;"> <ul> <li> <a href="/sitemap.html">Карта сайта</a> </li> <li><a href="https://nv.ua/authors.html">Все колумнисты НВ</a></li> <li><a href="https://nv.ua/opinion_authors.html">Все Лидеры мнений</a></li> <li><a href="https://techno.nv.ua/techno_bloggers.html">Все техноблогеры</a></li> <li><a href="https://biz.nv.ua/expert_authors.html">Все эксперты НВ Бизнес</a></li> <li><a href="https://nv.ua/korrespondents.html">Авторы и редакторы сайта</a></li> </ul> </div> </div> </div> <div id="load_footer"></div> </footer> </div> <script>
    window.addEventListener('scroll', load_paywall_css, false);
    function load_paywall_css() {
        var head = document.getElementsByTagName('HEAD')[0];
        var link = document.createElement('link');
        link.rel = 'stylesheet';
        link.type = 'text/css';
        link.href = '/css/styles-ajax.css?'+'4.06';
        head.appendChild(link);
        window.removeEventListener('scroll', load_paywall_css, false);
    }
</script>

<script type="text/javascript">
        <!--//--><![CDATA[//><!--
        var pp_gemius_identifier = 'bP1LyUd8vEolEOrZhSdqarRHfcBKuIeKw9GC.6Mtx33.67';
        var pp_gemius_identifier_infinite = 'bP1LyUd8vEolEOrZhSdqarRHfcBKuIeKw9GC.6Mtx33.67';
        // lines below shouldn't be edited
        function gemius_pending(i) {
            window[i] = window[i] || function () {
                var x = window[i + '_pdata'] = window[i + '_pdata'] || [];
                x[x.length] = arguments;
            };
        }
        gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
        (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async');
            gt.setAttribute('defer','defer'); gt.src='https://gaua.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
        //--><!]]>
    </script>
<div class="cookie-label"> <p class="cookie-label__title">Про использование cookies</p> <p class="cookie-label__text">Продолжая просматривать NV.ua вы подтверждаете, что ознакомились с Правилами пользования сайтом и соглашаетесь на использование файлов cookies</p> <div class="cookie-label__btn-set"> <a href="https://nv.ua/page/cookies.html" class="cookie-label__link ">Про файлы cookies</a> <button class="bn bn-primary js-cookies-hide">Соглашаюсь</button> </div> <button class="close-btn"><i class="icon-close"></i></button> </div> <script type="application/ld+json">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</script>
<div class="paywall-area">
<div class="authentication-popup-template" id="end-subscription-popup" data-end-subscription-popup style="display: none"> <div class="authentication-popup-wrapper"> <div class="authentication-popup-from-views"> <i class="icon-close close-popup"></i> <div class="swiper-container swiper-no-swiping authentication-popup-container"> <div class="swiper-wrapper"> <picture>
<source type="image/webp" srcset="https://static.nv.ua/images/paywall/paywall_gold.png?q=85&f=webp&stamp=4.06">
<source srcset="https://static.nv.ua/images/paywall/paywall_gold.png?q=85&f=png&stamp=4.06">
<img src="https://static.nv.ua/images/paywall/paywall_gold.png?q=85&f=png&stamp=4.06" alt="poster" width="60" loading="lazy">
</picture> <br> <br> <h2>Ваша подписка на НВ Премиум закончилась!</h2> <div style="padding: 20px; font-size: 16px;"> <p style="text-align: left">НВ Премиум это:</p> <ul style="text-align: left;padding-left: 30px; line-height: 1.4;"> <li>Доступ к закрытым материалам сайта</li> <li>Доступ к статьям еженедельного журнала НВ</li> <li>Отключение коммерческой рекламы</li> <li>Возможность открывать статьи НВ Премиум для друзей</li> </ul> </div> <br> <a href="https://nv.ua/new_landings/variant_1.html?utm_source=site&utm_medium=popup&utm_campaign=psubscription" class="bn bn-black">ПРОДОЛЖИТЬ ПОДПИСКУ</a> <br> <br> <p>или</p> <br> <p><span class="close-popup" style="text-decoration: underline; text-underline-position: auto; cursor: pointer">Продолжить читать</span> материалы открытого доступа</p> </div> </div> </div> </div> </div> <div class="authentication-popup-template" id="login-popup" data-login-popup style="display: none"> <div class="authentication-popup-wrapper"> <div class="authentication-popup-from-views"> <i class="icon-close close-popup"></i> <div class="swiper-container swiper-no-swiping authentication-popup-container"> <div class="swiper-wrapper"> <div class="swiper-slide" style=" font-size: 16px;"> <p> <br> <br> Для більш стабільної та швидкої роботи сайту NV.ua ми прийняли рішення вимкнути авторизацію для підписників та відкрити доступ до всіх матеріалів сайту і журналу широкому загалу. У цей період вхід до особистого кабінету не працюватиме. <br> <br> <b><a href="https://nv.ua/ukr/donate">Додатково пітримати нас можна за <span style="color: darkred">посиланням</span></a></b> </p> <br> <br> <p>Всі гроші, які ми отримуємо від вас за передплату НВ Преміум йдуть на підтримання роботи редакції. </p> <p>Якщо ви бажаєте скасуваті передплату, заповніть форму:</p> <a href="https://forms.gle/d7ZfpGoViDMRTRYeA" style="color: darkred">https://forms.gle/d7ZfpGoViDMRTRYeA</a> </div> <div class="swiper-slide"> <div style="padding: 4vh 0 40px"> <h2>Восстановление пароля</h2> <br> <form class="reset-password-form"> <div class="alert alert-success" role="alert" style="display: none">Ссылка на смену пароля была отправлена на ваш email</div> <div class="alert alert-danger" role="alert" style="display: none">ПРОИЗОШЛА НЕПРЕДВИДЕННАЯ ОШИБКА, ПОПРОБУЙТЕ ЕЩЕ РАЗ ИЛИ ОБРАТИТЕСЬ В СЛУЖБУ ПОДДЕРЖКИ</div> <input type="hidden" name="_token" value="fxYnmfHq8k0qpme5R1Ic21ko6kQzJiWViJ8KqTpC"> <div class="form-group"> <input type="email" class="form-control" id="email" name="email" placeholder="Введите e-mail" required> </div> <button type="submit" class="bn bn-primary bn-block">восстановить пароль</button> </form> </div> <p class="text-center"> <a href="#" class="overlay-text back-to-login">назад ко входу</a> </p> </div> <div class="swiper-slide success-slide hide-create-subscription"> <h2>Письмо<br> отправлено</h2> <br> <p> Мы отправили вам письмо с ссылкой на создание нового пароля </p> <br> <a href="#" class="bn bn-primary close-popup"> Готово </a> </div> </div> </div> </div> <div class="authentication-popup-create-subscription"> <div class="row align-items-center" style="display: none"> <div class="col-6"> Если еще нет подписки </div> <div class="col-6 text-right"> <a href="https://nv.ua/new_landings/variant_1.html" data-utm_source="site" data-utm_medium="auth_popup" data-utm_campaign="psubscription" class="bn bn-white">Подписаться</a> </div> </div> <br> <br> <div class="row align-items-center"> <div class="col-12 text-center" id="support-email" style="font-weight: bold"> Отдел поддержки <a href="mailto:support@nv.ua">support@nv.ua</a> </div> <div class="col-12 text-center" id="reset-psw-support-email" style="font-weight: bold; display: none"> <p>Если письмо не пришло в течение нескольких минут, пожалуйста, проверьте папку Спам.</p><p>В случае возникновения проблем, пожалуйста, напишите в службу поддержки <a href="mailto:support@nv.ua">support@nv.ua</a></p> </div> </div> </div> </div></div>
<div class="radio-button"> <div class="radio-button-container"> <a class="radio_extender_image" target="_blank"></a> <a class="online-article" target="_blank"> <div class=" article-link"> <span class="online-tik"></span> <span class="title"></span> </div> </a> <div class="radio-button-icon" onclick="window.open('https://radio.nv.ua/ru')"> <i class="icon-microphone"></i> <i class="icon-play"></i> </div> <div class="radio-button-title">Радіо НВ</div> </div> </div> <script>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</script>
<iframe name="n10300948" style="display:none"></iframe>
<script>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</script>
<script type="module">
    if (typeof realAgent !== 'undefined' && realAgent == true) {
        loadScript("/scripts/all_scripts.min.js?4.06");
    } else {
        loadScript("/scripts/all_scripts_bot.min.js");
    }
</script>
<div class="ad_wrapper" id="desktop_caftish_wrapper" style=" text-align: center; position: fixed; bottom: 0; left: 0; background: #dededed9; width: 100%; z-index: 8; "> <div class="close" onclick="$('#desktop_caftish_wrapper').remove(); " style=" width: 20px; height: 20px; background: #fff; border-radius: 50%; font-family: monospace; position: absolute; right: 130px; top: 0; cursor: pointer; ">X</div> <div id="div-gpt-ad-desktop_catfish" style="display: none"> </div> </div> <style> .nyt_promo{ font-family: "Noto Sans"; position: fixed; z-index: 7; bottom: 0px; left: 0px; width: 100%; background: #fff; color: #000; padding: 5px; display: flex; border-top: 1px solid #ccc; } .nyt_promo > div{ display: flex; width: 550px; margin: 0 auto; } .nyt_promo > div > div{ width: 85%; text-align: left; padding: 5px; line-height: 23px; } .nyt_promo .old{ text-decoration: line-through; color: #ccc; } .nyt_promo .sale-link{ width: 15%; font-size: 36px; line-height: 0.5; padding: 0; text-align: center; } .nyt_promo .sale-link span{ padding: 4px; display: inline-block; } </style> <a href="https://nv.ua/ukr/donate" target="_blank" class="nyt_promo"> <div> <div> <b>Підтримай журналістику НВ</b> </div> <div class="sale-link"> <span> &rsaquo; </span> </div> </div> </a> </body> </html>