<!DOCTYPE html> <html lang="ru"> <head> <meta charset="utf-8"> <meta http-equiv="X-UA-Compatible" content="IE=edge"> <meta name="viewport" content="width=device-width, initial-scale=1.0, viewport-fit=cover"> <meta name="csrf-token" content="4cv1qaQFd8z2JPH9oobo4xVE3tQdCMM7o3uMmTxn" /> <link rel="manifest" href="/manifest.json" /> <meta name="apple-itunes-app" content="app-id=1194455118, affiliate-data=ct=smartbannernv"> <link rel="preconnect" href="https://securepubads.g.doubleclick.net" /> <link rel="preconnect" href="//cm.g.doubleclick.net"> <link rel="preconnect" href="//gaua.hit.gemius.pl"> <link rel="preconnect" href="//ls.hit.gemius.pl"> <link rel="preconnect" href="https://membrana-cdn.media/" crossorigin> <link rel="dns-prefetch" href="https://membrana-cdn.media/"> <link rel="dns-prefetch" href="https://images.weserv.nl" /> <link rel="dns-prefetch" href="https://bid.g.doubleclick.net" /> <link rel="dns-prefetch" href="https://adservice.google.com" /> <link rel="dns-prefetch" href="https://www.google.com" /> <link rel="dns-prefetch" href="https://pagead2.googlesyndication.com" /> <link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net" /> <link rel="dns-prefetch" href="https://www.googletagservices.com" /> <link rel="dns-prefetch" href="https://www.googletagmanager.com" /> <link rel="dns-prefetch" href="https://www.googleadservices.com" /> <link rel="dns-prefetch" href="https://www.google-analytics.com" /> <link rel="dns-prefetch" href="https://googleads.g.doubleclick.net" /> <link rel="dns-prefetch" href="https://www.google-analytics.com" /> <link rel="dns-prefetch" href="https://connect.facebook.net" /> <link rel="dns-prefetch" href="https://www.facebook.com" /> <link rel="dns-prefetch" href="https://stats.g.doubleclick.net" /> <link rel="dns-prefetch" href="//cm.g.doubleclick.net"> <link rel="dns-prefetch" href="https://ls.hit.gemius.pl"> <link rel="dns-prefetch" href="https://gaua.hit.gemius.pl"> <link rel="apple-touch-icon" href="https://techno.nv.ua/apple-touch-icon.png"> <link rel="apple-touch-icon" sizes="57x57" href="https://techno.nv.ua/apple-icon-57x57.png"> <link rel="pple-touch-icon" sizes="60x60" href="https://techno.nv.ua/apple-icon-60x60.png"> <link rel="apple-touch-icon" sizes="72x72" href="https://techno.nv.ua/apple-icon-72x72.png"> <link rel="apple-touch-icon" sizes="76x76" href="https://techno.nv.ua/apple-icon-76x76.png"> <link rel="apple-touch-icon" sizes="114x114" href="https://techno.nv.ua/apple-icon-114x114.png"> <link rel="apple-touch-icon" sizes="120x120" href="https://techno.nv.ua/apple-icon-120x120.png"> <link rel="apple-touch-icon" sizes="144x144" href="https://techno.nv.ua/apple-icon-144x144.png"> <link rel="apple-touch-icon" sizes="152x152" href="https://techno.nv.ua/apple-icon-152x152.png"> <link rel="apple-touch-icon" sizes="180x180" href="https://techno.nv.ua/apple-icon-180x180.png"> <link rel="apple-touch-icon-precomposed" href="https://techno.nv.ua/apple-icon-114x114.png"> <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://techno.nv.ua/apple-icon-114x114.png"> <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://techno.nv.ua/apple-icon-72x72.png"> <link rel="apple-touch-icon-precomposed" href="https://techno.nv.ua/apple-icon-57x57.png"> <link rel="icon" type="image/png" sizes="36x36" href="https://techno.nv.ua/favicon/android-icon-36x36.png"> <link rel="icon" type="image/png" sizes="48x48" href="https://techno.nv.ua/favicon/android-icon-48x48.png"> <link rel="icon" type="image/png" sizes="72x72" href="https://techno.nv.ua/favicon/android-icon-72x72.png"> <link rel="icon" type="image/png" sizes="96x96" href="https://techno.nv.ua/favicon/android-icon-96x96.png"> <link rel="icon" type="image/png" sizes="144x144" href="https://techno.nv.ua/favicon/android-icon-144x144.png"> <link rel="icon" type="image/png" sizes="192x192" href="https://techno.nv.ua/favicon/android-icon-192x192.png"> <link rel="icon" type="image/png" sizes="32x32" href="https://techno.nv.ua/favicon/favicon-32x32.png"> <link rel="icon" type="image/png" sizes="96x96" href="https://techno.nv.ua/favicon/favicon-96x96.png"> <link rel="icon" type="image/png" sizes="16x16" href="https://techno.nv.ua/favicon/favicon-16x16.png"> <link rel="manifest" href="https://techno.nv.ua/favicon/manifest.json"> <meta name="msapplication-TileColor" content="#ffffff"> <meta name="msapplication-TileImage" content="https://techno.nv.ua/favicon/ms-icon-144x144.png"> <meta name="theme-color" content="#ffffff"> <link rel="alternate" href="https://techno.nv.ua/ukr/popscience/vezuviy-selfi-50256380.html" hreflang="uk-UA" /> <link rel="alternate" href="https://techno.nv.ua/popscience/vezuviy-selfi-50256380.html" hreflang="ru-UA" /> <link rel="canonical" href="https://techno.nv.ua/popscience/vezuviy-selfi-50256380.html"> <script>
    let nv_config = {"globalDomain":"https:\/\/techno.nv.ua","domain":"nv.ua","device_type":"desktop","lang":"ru","locale":"ru","NvMain":"https:\/\/nv.ua","NvMainDomainCookie":"nv.ua","lazy_ad":false,"user_shared_code":false,"show_paywall_attention":false,"recaptcha_url":"https:\/\/www.google.com\/recaptcha\/api.js?render=6Lcbud8ZAAAAAB-2nM7u8LJlK8AQ6wFQt0Va2WEf","recaptcha_key":"6Lcbud8ZAAAAAB-2nM7u8LJlK8AQ6wFQt0Va2WEf","paywall_subscription":false,"ad_allow":true,"routes":{"premium_no_ad":"https:\/\/nv.ua\/new_landings\/wide_variant_1_premium_no_ad.html?utm_source=site&utm_medium=button&utm_campaign=disableads"},"text":{"no_ad_btn_text":"\u043e\u0442\u043a\u043b\u044e\u0447\u0438\u0442\u044c \u0440\u0435\u043a\u043b\u0430\u043c\u0443","next_article_text":"\u0427\u0438\u0442\u0430\u0439\u0442\u0435 \u0434\u0430\u043b\u044c\u0448\u0435"},"top_category_id":2346,"article_id":50256380,"paywall_ga":{"pub_date":"2022-07-14 13:00:00","EditorId":27390,"top_category_id":2346,"is_infinite":false,"is_evergreen":"0","is_paywall":"0","paywall_user_id":"0","paywall_subscription":"none"},"get_additional_block_url":"https:\/\/techno.nv.ua\/get_additional_blocks\/3145.html","show_ad":true}
</script> <script>
    document.domain = 'nv.ua';
    window.isNvAds = false;
    chead = document.head || document.body || document.documentElement;
    dataLayer = [];    var googletag = googletag || {};    googletag.cmd = googletag.cmd || [];

    var botPattern = "(googlebot\/|bot|Googlebot-Mobile|Googlebot-Image|Google favicon|Mediapartners-Google|bingbot|slurp|java|wget|curl|Lighthouse)";
    var re = new RegExp(botPattern, 'i');
    var userAgent = navigator.userAgent;

    var realAgent = true;

    if (re.test(userAgent)) {
        var realAgent = false;
    }

            if(nv_config.NvMain != 'https://nv.ua'){
            window.stop();
        }
    
    var iww = window.innerWidth;

    function readCookie(n){for(var r=n+"=",t=document.cookie.split(";"),e=0;e<t.length;e++){for(var i=t[e];" "==i.charAt(0);)i=i.substring(1,i.length);if(0==i.indexOf(r))return i.substring(r.length,i.length)}return null}

    function loadBlock(url, id, cb) {

        var xhr = new XMLHttpRequest();
        var element = document.getElementById(id);

        xhr.open("GET", url, true);
        xhr.onload = function (e) {
            if (xhr.readyState === 4) {
                if (xhr.status === 200) {
                    element.innerHTML = xhr.responseText;

                    if(cb && typeof cb === 'function' ){
                        cb();
                    }
                } else {
                    console.error(xhr.statusText);
                }
            }
        };
        xhr.onerror = function (e) {
            console.error(xhr.statusText);
        };
        xhr.send(null);
    }
</script>
<script>
    var js_script_list = [];
    var js_script_list_queue = [];
    function addToLoadQueue(src) {
        js_script_list_queue.push(src);
    }

    function loadScript(src, cb) {

        var i = js_script_list.length, load_check = false;
        while (i--) {
            if (js_script_list[i] === src) {
                load_check = true;
                break;
            }
        }
        if(!load_check){
            js_script_list.push(src); var s = document.createElement('script'); s.src = src; chead.appendChild(s); s.onload = cb; s.onerror = cb; return s;
        }else{
            if (cb !== undefined && typeof(cb) === "function") {
                cb();
            }
        }
    }

</script>

<script>
    dataLayer.push(nv_config.paywall_ga);

    (function(w,d,s,l,i){
        w[l]=w[l]||[];
        w[l].push({userStatus:'new_site', 'gtm.start':new Date().getTime(),event:'gtm.js'});
        var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
        j.async=true;
        j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;
        f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-WKM63L');
</script>

<script>

        
</script>
<style>
    .nts-video {height: calc(100vw / 16 * 9); margin-top: 10px}
    @media (min-width: 768px) {
        .nts-video {height: 360px}
    }
    @media (min-width: 768px) {
        .nts-video-wrapper {border: 1px solid #e2e2e2; padding-top: 10px; padding-bottom: 20px}
    }
    .nts-video-label {margin:20px; font-size: 12px; font-family: "Helvetica Neue", Arial, sans-serif; line-height: 12px; text-transform: uppercase; color: #999; text-align: center}
    .nts-ad {display: flex; flex-direction: column; align-items: center; justify-content: center}
    .nts-ad-row {flex-direction: row; align-items: flex-start; justify-content: space-around;}
    .nts-ad-h90 {min-height: 90px}
    .nts-ad-h250 {min-height: 250px}
    .nts-ad-h280 {min-height: 280px}

            .nts-ad-h600 {min-height: 600px}
    </style>
<script>
    function addNoAdBtnToAd(e){
        var slotElementId = e.slot.getSlotElementId();

        if(e.size && e.size[0] && e.size[1] && nv_config.text.no_ad_btn_text){
            slot_width = e.size[0];
            slot_height =  e.size[1];
            let place = $('#'+slotElementId);
            console.log(slotElementId);
            if(slot_height > 100 && (place.hasClass('NVR_ITA_1') || place.hasClass('NVR_ITA_2') || place.hasClass('NVR_ITA_3')
                || place.hasClass('NVR_SBR_1') || place.hasClass('NVR_SBR_2') || place.hasClass('NVR_ITC_1') || place.hasClass('NVR_ITC_2'))){
                $(place).append(
                    '<div class="no-ad text-center">' +
                    '<a class="bn bn-block bn-yellow" href="'+nv_config.routes.premium_no_ad+'" target="_blank">' +
                    nv_config.text.no_ad_btn_text +
                    '</a>' +
                    '</div>'
                );
            }
        }
    }
</script>
<script>
        function fix_branding(){iww=window.innerWidth;var n=$('.new_nv_brending iframe');if(n.length>0){n.contents().find("#google_image_div").length>0&&n.contents().find("#google_image_div").css("width","100%");var i=n.contents().find(".img_ad").attr("src");0==n.contents().find(".b_img_wrap").length&&(n.contents().find(".img_ad").css({opacity:0}),n.contents().find(".img_ad").wrap('<div class="b_img_wrap"></div>')),iww>=1700?n.contents().find(".b_img_wrap").css({backgroundImage:"url("+i+")",backgroundPosition:" center top",backgroundSize:"100%",width:"100%",textAlign:"center"}):iww>=1201?n.contents().find(".b_img_wrap").css({backgroundImage:"url("+i+")",backgroundPosition:" center -10px",backgroundSize:"112%",width:"100%",textAlign:"center"}):iww>=1024?n.contents().find(".b_img_wrap").css({backgroundImage:"url("+i+")",backgroundPosition:" center top",backgroundSize:"100%",width:"100%",textAlign:"center"}):iww>=768?n.contents().find(".b_img_wrap").css({backgroundImage:"url("+i+")",backgroundPosition:" center top",backgroundSize:"83%",width:"100%",textAlign:"center"}):iww>=320&&n.contents().find(".b_img_wrap").css({backgroundImage:"url("+i+")",backgroundPosition:" center top",backgroundSize:"contain",height:"60px",width:"100%",textAlign:"center"})}}
        window.addEventListener('resize', function(event){
            fix_branding();
        });
    </script>
<script>
    (function() {
        if (!window.isNvAds) {
            window.googletag.cmd.push(function() {
                window.googletag.enableServices();
            });
        }
        var loadMbr = function() {
            var ljs = function(url) {
                var script = document.createElement('script');
                document.head.appendChild(script);
                script.async = true;
                script.src = url;
            };

            ljs('https://www.googletagservices.com/tag/js/gpt.js');
            ljs('https://cdn.membrana.media/nvr/ym.js?2');


            if (!window.isNvAds) {
                googletag.cmd.push(function() {
                    googletag.pubads().addEventListener('slotRenderEnded', function(e) {
                        var slotElementId = e.slot.getSlotElementId();

                                                                        // if(nv_config.device_type === 'mobile' ){
                        addNoAdBtnToAd(e);
                        // }
                        
                                                        if($('#'+slotElementId).hasClass('new_nv_brending')) {
                            if(!e.isEmpty){
                                var body = document.getElementsByTagName('body');
                                body[0].classList.add('branding');
                                body[0].classList.remove('fixed-scrolled-header');
                                fix_branding();
                            }else{
                                $('.sponsors_left_fixed').show();
                            }

                        }
                        
                    });
                });

            }

            window.notsyCmd = window.notsyCmd || [];
            window.notsyCmd.push(function() {
                var targeting = [['mbr_site_version', 'ru'], ['lang', 'ru']];
                var adUnits = [
                    'NVR_VIDEO',
                    'NVR_ITA_1', 'NVR_ITA_2', 'NVR_ITA_3', 'NVR_ITA_4', 'NVR_ITA_5',
                    'NVR_BTA', 'NVR_BTC',
                    'NVR_ITC_1','NVR_ITC_2','NVR_ITC_3','NVR_ITC_4','NVR_ITC_5',
                    'NVR_ATF',
                    'NVR_SBR_1', 'NVR_SBR_2','NVR_SBR_3','NVR_SBR_4','NVR_SBR_5',
                    'NVR_ITA_L_1', 'NVR_ITA_R_1',
                    'NVR_ITA_L_2', 'NVR_ITA_R_2',
                    'NVR_ITA_L_3', 'NVR_ITA_R_3',
                    'NVR_ITA_L_4', 'NVR_ITA_R_4',
                    'NVR_ITA_L_5', 'NVR_ITA_R_5',
                    'NVR_BTF', 'NVR_ATFR',
                    'new_nv_brending',
                    'NVR_FLOAT_TOP'];

                                targeting.push(['razdel', '3145'])
                                                targeting.push(['section', '2346'])
                
                                targeting.push(['article_id', '50256380'])
                adUnits.push('NVR_FLOAT_BOTTOM');
                                window.notsyInit({
                    pageVersionAutodetect: true,
                    targeting: targeting,
                    enableAdUnits: adUnits
                });
            });

        };

        if (nv_config.lazy_ad) {
            var el = function () {
                document.removeEventListener('scroll', el, true);
                loadMbr();
            }
            document.addEventListener('scroll', el, true);
        } else {
            loadMbr();
        }

    })();
</script>
<style>.test-ad {display: none !important}</style>
<meta property="op:markup_version" content="v1.0"> <meta property="fb:article_style" content="myarticlestyle"> <meta property="fb:app_id" content="1712387065537656" /> <title>Турист упал в кратер Везувия — ранее он уронил туда свой смартфон в попытке сделать селфи / НВ</title> <meta name="description" content="23-летнему туристу и его семье предъявили обвинения, поскольку они воспользовались закрытой зоной, чтобы попасть на вершину Везувия" /> <link rel="amphtml" href="https://techno.nv.ua/amp/vezuviy-selfi-50256380.html"> <meta property="article:content_tier" content="free" /> <meta property="og:title" content="Все ради селфи. Турист упал в кратер вулкана Везувий из-за смартфона" /> <meta property="og:description" content="  23-летний американский турист получил легкие травмы после того, как упал в&nbsp;кратер Везувия, когда пытался достать свой телефон."> <meta property="og:type" content="article" /> <meta property="og:url" content="https://techno.nv.ua/popscience/vezuviy-selfi-50256380.html" /> <meta name="twitter:card" content="summary" /> <meta name="twitter:site" content="@tweetsNV" /> <meta name="twitter:title" content="Все ради селфи. Турист упал в кратер вулкана Везувий из-за смартфона" /> <meta name="twitter:description" content="  23-летний американский турист получил легкие травмы после того, как упал в&nbsp;кратер Везувия, когда пытался достать свой телефон." /> <meta property="og:image" content="https://images.weserv.nl/?url=https://static.nv.ua/shared/system/Article/posters/002/537/542/original/aba1c763e9d3c49bb26e9edbae462efe.jpg?q=85&stamp=20220714125917&q=75&stamp=4.62" /> <meta name="twitter:image" content="https://static.nv.ua/shared/system/Article/posters/002/537/542/original/aba1c763e9d3c49bb26e9edbae462efe.jpg?q=85&amp;stamp=20220714125917" /> <meta property="og:image:width" content="1920"> <meta property="og:image:height" content="960"> <meta name="robots" content="max-image-preview:large"> <link rel="stylesheet" type="text/css" href="https://techno.nv.ua/css/article.css?4.62"> <link rel="stylesheet" media="only screen and (device-width: 768px)" href="/css/tablet-fixes-768.css?4.62" /> <link rel="stylesheet" media="only screen and (device-width: 1024px)" href="/css/tablet-fixes-1024.css?4.62" /> <style> .media__also{max-width:30%;position:relative;z-index:0}@media only screen and (max-width:991px){.media__also{max-width:50%}}@media only screen and (max-width:767px){.media__also{max-width:100%}}.media__also__news{width:300px}.media__also__news__container{background-color:#f2f2f2;font-family:var(--font-sans)}.media__also__news__prefix{color:var(--main-color-darken);font-family:var(--font-sans);font-size:18px;font-weight:700;line-height:22px;padding:27px 0 0 20px}.media__also__news__title{border-bottom:none;display:block;margin:0;padding:5px 20px 15px;margin-bottom:10px;text-decoration:none}.media__also__news__title span{color:#333;font-family:var(--font-sans);font-size:16px;font-weight:700;line-height:22px;text-decoration:underline}.media__also__news__image{display:block;text-decoration:none;border-bottom:none}.media__also__news__image img{padding:0 23px 0 19px}.media__also__news_link,.media__also__news_links{font-family:var(--font-sans);font-size:16px;font-weight:700;line-height:22px}.media__also__news_link__title,.media__also__news_links__title{color:var(--main-color-darken);margin:0;display:inline;text-decoration:underline;-webkit-text-decoration-color:rgba(0,0,0,.3);text-decoration-color:rgba(0,0,0,.3);text-decoration-thickness:.5px;text-decoration-width:.5px}.media__also__news_link__prefix,.media__also__news_links__prefix{color:var(--text-color-lighter);font-family:var(--font-sans);font-size:18px;display:inline;font-weight:700;line-height:22px}.media__also__news_link__list,.media__also__news_links__list{color:var(--main-color-darken);font-family:var(--font-sans);font-style:normal;font-weight:700;font-size:16px;line-height:20px;padding-left:25px}.media__also__news_link__list li,.media__also__news_links__list li{padding:5px 0}.media__also__news_link__list li a,.media__also__news_links__list li a{-webkit-text-decoration-color:var(--main-color-darken);text-decoration-color:var(--main-color-darken);text-decoration:underline}.media__also__cards{width:300px}.media__also__cards__container{font-family:var(--font-sans)}.media__also__cards__first_line{display:-ms-flexbox;display:flex;-ms-flex-flow:row nowrap;flex-flow:row nowrap}.media__also__cards__first_line__sides{display:block;background-color:transparent;border-bottom:1px solid var(--main-color-darken);width:100px}.media__also__cards__first_line__middle{color:var(--main-color-darken);background-color:#f2f2f2;border-top:1px solid var(--main-color-darken);border-left:1px solid var(--main-color-darken);border-right:1px solid var(--main-color-darken);text-align:center;width:98px}.media__also__cards__main{background-color:#f2f2f2}.media__also__cards__title{border-bottom:none;display:block;margin:0;padding:30px 20px;text-decoration:none}.media__also__cards__title span{color:#333;font-family:var(--font-sans);font-size:16px;font-weight:700;line-height:22px;border-bottom:1px solid rgba(51,51,51,.2)}.media__also__opinions{width:300px}.media__also__opinions__prefix{color:var(--main-color-darken);font-family:var(--font-sans);font-size:18px;font-weight:700;line-height:22px;padding:27px 0 20px}@media only screen and (max-width:479px){.media__also__news{width:100%;margin:0}.media__also__opinions{margin:5px;width:95%}.media__also__cards{margin-left:-10px;width:105%}.media__also__cards__first_line__sides{width:33%}.media__also__cards__first_line__middle{width:34%}} </style> <script>
    var show_paywall_attention = false;
</script> </head> <body class="formular"> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WKM63L" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <div class="background-branding"> <div class="new_nv_brending" style="height:1080px; width:1920px;"></div> </div> <div id="home_page"> <div id="fb-root"></div> <header id="header" class="main_header techno_header"> <div class="container-fluid"> <div class="container"> <div class="navigation"> <div class="logo-area"> <a href="https://nv.ua/ru" class="to_main hidden-xs"><i class="icon-arr-bottom left"></i><span class=" inline-block desktop">НВ</span></a> <a href="https://techno.nv.ua" class="logo logo-novoe"> <picture> <source media="(max-width: 1200px)" srcset="https://techno.nv.ua/upload/label_nv.png"> <source media="(max-width: 1200px)" srcset="https://techno.nv.ua/upload/label_nv.png"> <source media="(min-width: 1201px)" srcset="https://techno.nv.ua/upload/label_nv.png"> <img src="https://techno.nv.ua/upload/label_nv.png" alt="logo" class="mobile_logo"> </picture> <span class="techno_name hidden-xs hidden-sm">ТЕХНО</span> </a> </div> <ul> <li> <a href="https://nv.ua/allnews.html" data-ga-menu data-category_id="allnews"> <span class="text">Новости</span> </a> </li> <li> <a href="https://nv.ua/opinion.html" data-ga-menu data-category_id="opinions"> <span class="text">Мнения</span> </a> </li> <li> <a href="https://biz.nv.ua" data-ga-menu data-category_id="biznes"> <span class="text">Бизнес</span> </a> </li> <li> <a href="https://life.nv.ua" data-ga-menu data-category_id="life"> <span class="text">Life</span> </a> </li> <li> <a href="https://radio.nv.ua/ru" data-ga-menu data-category_id="radio"> <span class="text">Радио</span> </a> </li> <li> <a href="https://nv.ua/magazine.html" data-ga-menu data-category_id="magazine"> <span class="text">Журнал</span> </a> </li> </ul> <div class="menu-btn_dots" data-state="closed" data-hover="#menu__popUp"> <div class="menu-display"> <span class="dot"></span> <span class="dot"></span> <span class="dot"></span> </div> <div id="menu__popUp" class="header-submenu"></div>
<script>
    
</script>
</div> <a class="search-btn" href="https://nv.ua/search.html"><i class="icon-search"></i></a> <div class="lang-block"> <div class="lang"> <a rel="alternate" hreflang="uk-UA" href="https://techno.nv.ua/ukr/popscience/vezuviy-selfi-50256380.html" data-remember-lang="ukr" class="lang ">Укр</a> <a rel="alternate" hreflang="ru-UA" href="https://techno.nv.ua/popscience/vezuviy-selfi-50256380.html" data-remember-lang="ru" class="lang active">Рус</a> <i class="icon-arr-bottom"></i> </div> </div> <div class="login-btn"> <a href="#" class="user-icon-wrapper open-auth-popup" data-open-auth-popup> <span class="user-icon"> <svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="24px" height="24px" viewBox="0 0 24 24" style="enable-background:new 0 0 24 24;" xml:space="preserve"> <g class="body"> <path class="body-path" d="M12,2C9.2,2,7,4.2,7,7s2.2,5,5,5c2.8,0,5-2.2,5-5S14.8,2,12,2z"></path> <path class="body-path" d="M8,14c-1.3,0-2.6,0.5-3.5,1.5C3.5,16.4,3,17.7,3,19v2c0,0.6,0.4,1,1,1h16c0.6,0,1-0.4,1-1v-2 c0-1.3-0.5-2.6-1.5-3.5C18.6,14.5,17.3,14,16,14H8z"></path> <path class="border" d="M21,20.8v0.3c0,0.5-0.4,0.9-0.9,0.9H3.9C3.4,22,3,21.6,3,21.1v-0.3c0-0.5,0.4-0.9,0.9-0.9h16.2 C20.6,19.9,21,20.3,21,20.8z"></path> </g> <g class="body-border"> <path class="border" d="M20,22c-0.6,0-1-0.4-1-1v-2c0-0.8-0.3-1.6-0.9-2.1S16.8,16,16,16H8 c-0.8,0-1.6,0.3-2.1,0.9C5.3,17.4,5,18.2,5,19v2c0,0.6-0.4,1-1,1s-1-0.4-1-1v-2c0-1.3,0.5-2.6,1.5-3.5C5.4,14.5,6.7,14,8,14h8 c1.3,0,2.6,0.5,3.5,1.5S21,17.7,21,19v2C21,21.6,20.6,22,20,22z"></path> <path class="border" d="M12,12c-2.8,0-5-2.2-5-5s2.2-5,5-5s5,2.2,5,5S14.8,12,12,12z M12,4c-1.7,0-3,1.3-3,3 s1.3,3,3,3s3-1.3,3-3S13.7,4,12,4z"></path> </g> </svg> </span> <span class="hidden" hidden>Войти в личный кабинет</span> </a> </div> <a href="https://nv.ua/ukr/donate" data-utm_source="site" data-utm_medium="buttondesk" data-utm_campaign="psubscription" class="bn bn-primary bn-subscribe">Поддержать</a> <a href="https://nv.ua/new_landings/variant_1.html" data-utm_source="site" data-utm_medium="buttondesk" data-utm_campaign="psubscription" class="bn bn-yellow bn-subscribe">Подписка</a> </div> </div> </div> </header> <div class="sub_menu"> <div class="container"> <ul class="sub_menu_nav"> <li class="current_category"><a href="https://techno.nv.ua">Техно</a></li> <li class="sub_category "> <a href="https://techno.nv.ua/it-industry.html" data-ga-submenu data-category_id="2347">IT-индустрия</a> </li> <li class="sub_category "> <a href="https://techno.nv.ua/gadgets.html" data-ga-submenu data-category_id="2348">Гаджеты</a> </li> <li class="sub_category "> <a href="https://techno.nv.ua/innovations.html" data-ga-submenu data-category_id="2350">Инновации</a> </li> <li class="sub_category  active "> <a href="https://techno.nv.ua/popscience.html" data-ga-submenu data-category_id="3145">Научпоп</a> </li> <li class="sub_category "> <a href="https://techno.nv.ua/technoblogs.html" data-ga-submenu data-category_id="2353">Блоги</a> </li> <li class="sub_category "> <a href="https://techno.nv.ua/games.html" data-ga-submenu data-category_id="2813">Игры</a> </li> </ul> </div> </div> <div class="main-wrapper"> <div class="remp-banner"></div> <div id="async_spec_2022714_projects" style="min-height: 70px;position: relative;"></div>
<div class="content-grid"> <section class="article" id="article_observer"> <div class="container"> <div class="row full-pads">
<div class="col-lg-9" data-container="article-content">
<article class="article-content" data-orph-article-url="https://techno.nv.ua/popscience/vezuviy-selfi-50256380.html"> <div data-article-id="50256380" data-article-url="https://techno.nv.ua/popscience/vezuviy-selfi-50256380.html" data-article-title="Турист упал в кратер Везувия — ранее он уронил туда свой смартфон в попытке сделать селфи" data-article-title-next-button="Все ради селфи. Турист упал в кратер вулкана Везувий из-за смартфона" data-article-redactor-id="27390" data-article-top-category-id="2346" data-article-published-at="2022-07-14 13:00:00" data-article-is-evergreen="0" data-article-is-paywall="0"></div> <div class="ad-wrapper" style="text-align: center"> <div id="banner-ad" class="test-ad" data-loader="showAd" data-slot="/271925883/new_nv_top" data-sizes='[[728,90],[750,100],[750,200],[810,30],[810,60]]' json='{"targeting":{"article":50256380,"lang":"ru","razdel":3145,"section":2346,"url":"https:\/\/techno.nv.ua\/popscience\/vezuviy-selfi-50256380.html","newnv":1,"only_selfpromo":0}}' style="min-height: 90px;"></div> <div class="nts-ad nts-ad-h90"> <div class="NVR_ATF"></div> </div> </div> <br> <div class="article-content-body"> <div class="content_wrapper"> <header class="article__content__head"> <div class="article__content__head__text"> <h1>Все ради селфи. Турист упал в кратер вулкана Везувий из-за смартфона <span data-edit-article="50256380" data-place-hash="50256380-f8ZUcf"></span></h1> <div class="article__head__additional"> <div class="article__head__additional_published">14 июля, 13:00</div> <div class="article__head__additional_views"> <i class="icon-views"></i> <span class="view_number" data-get-views="50256380"></span> </div> <div> </div> </div> <div class="article__head__additional"> <div class="article__footer__additional_share "> <div class="social-block circle"> <a href="#" class="fb js-share" data-provider="facebook" data-share-link="https://techno.nv.ua/popscience/vezuviy-selfi-50256380.html" data-share-title="Все ради селфи. Турист упал в кратер вулкана Везувий из-за смартфона"> <i class="icon-facebook"></i> </a> <a href="#" class="tw js-share" data-provider="twitter" data-share-link="https://techno.nv.ua/popscience/vezuviy-selfi-50256380.html" data-share-title="Все ради селфи. Турист упал в кратер вулкана Везувий из-за смартфона"> <i class="icon-twitter"></i> </a> <a href="#" class="tg js-share" data-provider="telegramme" data-share-link="https://techno.nv.ua/popscience/vezuviy-selfi-50256380.html" data-share-title="Все ради селфи. Турист упал в кратер вулкана Везувий из-за смартфона"> <i class="icon-telegram"></i> </a> <a class="mail" href="mailto:news@nv.ua?subject=Письмо в редакцию&body=https://techno.nv.ua/popscience/vezuviy-selfi-50256380.html  " data-provider="" data-share-link="https://techno.nv.ua/popscience/vezuviy-selfi-50256380.html" data-share-title="Все ради селфи. Турист упал в кратер вулкана Везувий из-за смартфона"> <i class="icon-mail-1"></i> </a> </div> </div> </div> </div> <div class="article__content__head_img"> <div style="position: relative"> <picture>
<source type="image/webp" srcset='https://static.nv.ua/shared/system/Article/posters/002/537/542/900x450/aba1c763e9d3c49bb26e9edbae462efe.jpg?q=85&stamp=20220714125917&f=webp'>
<source srcset='https://static.nv.ua/shared/system/Article/posters/002/537/542/900x450/aba1c763e9d3c49bb26e9edbae462efe.jpg?q=85&stamp=20220714125917'>
<img src='https://static.nv.ua/shared/system/Article/posters/002/537/542/900x450/aba1c763e9d3c49bb26e9edbae462efe.jpg?q=85&stamp=20220714125917' width='900' height='450' loading="eager" alt="Мужчина отделался небольшими порезами и синяками на спине и руках (Фото:_M_V_ / Unsplash)" />
</picture> </div> <p class="article__content__head_img-info"> Мужчина отделался небольшими порезами и синяками на спине и руках (Фото:_M_V_ / Unsplash) </p> </div> </header> <div class="subtitle"> <p> 23-летний американский <a href="https://nv.ua/tags/turist.html" target="_blank" pubtag="0">турист </a>получил легкие травмы после того, как упал в&nbsp;кратер Везувия, когда пытался достать свой телефон.</p> </div> <p>Он вместе со своей семьей прошел по закрытому маршруту и добрался до вершины Везувия.</p><p>Там он хотел сделать селфи, однако телефон выпал из рук и упал в жерло вулкана, пишет <a href="https://www.theguardian.com/world/2022/jul/11/us-tourist-injured-falling-mount-vesuvius-crater" rel="nofollow noopener" target="_blank" pubtag="0">The Guardian</a>. Мужчина решил спуститься в кратер, чтобы достать смартфон, однако потерял равновесие и упал.</p><div class="clearfix"></div><div class="nts-ad nts-ad-row nts-ad-h280"><div class="NVR_ITA_L_1"></div><div class="NVR_ITA_R_1"></div></div><div class="clearfix"></div><div class="clearfix"></div><div class="show_two_positions "><div id="banner-ad" class="test-ad" data-loader="showAd" data-slot="/271925883/new_nv_text1" data-sizes="[300, 250]" json='{"targeting":{"article":50256380,"lang":"ru","razdel":3145,"section":2346,"url":"https:\/\/techno.nv.ua\/popscience\/vezuviy-selfi-50256380.html","newnv":1,"only_selfpromo":0}}'></div><div id="banner-ad" class="test-ad" data-loader="showAd" data-slot="/271925883/new_nv_text2" data-sizes="[300, 250]" json='{"targeting":{"article":50256380,"lang":"ru","razdel":3145,"section":2346,"url":"https:\/\/techno.nv.ua\/popscience\/vezuviy-selfi-50256380.html","newnv":1,"only_selfpromo":0}}'></div></div><div class="nts-video-wrapper"> <div class="nts-video-label">Видео дня</div> <div class="NVR_VIDEO nts-video"></div> </div><p>Позднее туриста достали спасатели, прибывшие на место инцидента. Для помощи также был запущен вертолет. Мужчина отделался небольшими порезами и синяками на спине и руках.</p><p>Теперь ему и его семье предъявлены обвинения, поскольку туристы воспользовались опасной закрытой зоной, чтобы попасть на вершину. Кроме того, у них не было билетов на посещение достопримечательности.</p></p><div class="clearfix"></div><div class="clearfix"></div><div class="media__also__news_link" data-position="center"><div class="media__also__news_link__container"><div class="media__also__news_link__prefix"> Читайте также:</div> <a href="https://techno.nv.ua/popscience/zarozhdenie-zhizni-na-zemle-50250597.html" class="media__also__news_link__title" target="_blank">Молнии, кометы и радиация. Самые интригующие гипотезы о происхождении жизни на Земле</a></div></div> <div class="clearfix"></div> <div class="coronavirus_subscribe"> <div class="collection_form__container"> <div class="collection_form__image"> <picture>
<source type="image/webp" srcset="https://images.weserv.nl/?url=https://techno.nv.ua/images/newsletters/techno.jpg&q=75&output=webp&stamp=4.62123">
<source srcset="https://images.weserv.nl/?url=https://techno.nv.ua/images/newsletters/techno.jpg&q=75&output=jpg&stamp=4.62123">
<img src="https://images.weserv.nl/?url=https://techno.nv.ua/images/newsletters/techno.jpg&q=75&output=jpg&stamp=4.62123" alt="poster" style=" border-radius: 50%; width: 125px;align-self: flex-start; " loading="lazy">
</picture> </div> <div class="collection_form__main"> <div class="collection_form__main__title">Подписаться на ежедневную email-рассылку <br> материалов раздела Техно </div> <span class="collection_form__main__subtitle">Рассылка о том как технологии изменяют мир</span> <div class="collection_form__form"> <div class="row full-pads"> <div class="col-md-8"> <input type="hidden" name="_token_collection_form_email" value="4cv1qaQFd8z2JPH9oobo4xVE3tQdCMM7o3uMmTxn"> <input type="email" name="collection_form_email_techno" placeholder="ВАШ EMAIL"> </div> <div class="col-md-4"> <button class="bn bn-primary bn-block collection_form__btn--red" name="collection_form__btn_coronavirus" data-subscribe-type="techno" data-subscribe-id="174033080">подписаться </button> </div> </div> </div> <span class="collection_form__main__frequency">Каждый понедельник</span> </div> </div> </div> <div class="opinion_author opinion_author--no-border"> <div class="author_text"> <span>Редактор: </span> <a class="opinion_author_name" href="https://nv.ua/korrespondents/kirill-chebotarev.html"> Кирилл Чеботарев </a> </div> </div> <p style="font-weight: bold">Присоединяйтесь к нам в соцсетях <a href="https://www.facebook.com/media.NV" target="_blank">Facebook</a>, <a href="https://t.me/nvua_official" target="_blank">Telegram</a> и <a href="https://www.instagram.com/nv.ua/" target="_blank">Instagram</a>.</p> </div> <div class="clearfix"></div> <div class="article__content__footer"> <div class="article__footer__additional_share "> <div class="social-block circle"> <a href="#" class="fb js-share" data-provider="facebook" data-share-link="https://techno.nv.ua/popscience/vezuviy-selfi-50256380.html" data-share-title="Все ради селфи. Турист упал в кратер вулкана Везувий из-за смартфона"> <i class="icon-facebook"></i> </a> <a href="#" class="tw js-share" data-provider="twitter" data-share-link="https://techno.nv.ua/popscience/vezuviy-selfi-50256380.html" data-share-title="Все ради селфи. Турист упал в кратер вулкана Везувий из-за смартфона"> <i class="icon-twitter"></i> </a> <a href="#" class="tg js-share" data-provider="telegramme" data-share-link="https://techno.nv.ua/popscience/vezuviy-selfi-50256380.html" data-share-title="Все ради селфи. Турист упал в кратер вулкана Везувий из-за смартфона"> <i class="icon-telegram"></i> </a> <a class="mail" href="mailto:news@nv.ua?subject=Письмо в редакцию&body=https://techno.nv.ua/popscience/vezuviy-selfi-50256380.html  " data-provider="" data-share-link="https://techno.nv.ua/popscience/vezuviy-selfi-50256380.html" data-share-title="Все ради селфи. Турист упал в кратер вулкана Везувий из-за смартфона"> <i class="icon-mail-1"></i> </a> </div> </div> <div class="article__footer_additional"> <p class="article__footer_additional-text">Если вы нашли ошибку в тексте, выделите её мышью и нажмите <span class="article__footer_additional-text_key">Ctrl + Enter</span></p> </div> <div class="article__tags  red  "> <p><span>Теги:&nbsp;&nbsp;</span> <a class="tag" href="https://nv.ua/tags/kurezy.html">Курьезы</a> <a class="tag" href="https://nv.ua/tags/selfi.html">Селфи</a> <a class="tag" href="https://nv.ua/tags/vezuvij.html">Везувий</a></p> </div> <div class="ad_wrapper" style="text-align: center; margin: 10px 0;"> <div id="banner-ad" class="test-ad" data-loader="showAd" data-slot="/271925883/new_nv_under_article" data-sizes="[[300,250], [336,280], [468,60], [480,320], [600,300], [600,350], [728,90], [728,480]]" json='{"targeting":{"article":50256380,"lang":"ru","razdel":3145,"section":2346,"url":"https:\/\/techno.nv.ua\/popscience\/vezuviy-selfi-50256380.html","newnv":1,"only_selfpromo":0}}'></div> <div class="nts-ad "> <div class="NVR_BTA"></div> </div> </div> <h3>Эксклюзивы НВ</h3> <div class="row atom-list paywall-articles-block"> <div class="atom col-sm-12 col-md-4"> <div class="atom-wrapper opinion-default"> <div class="atom-wrapper-body" data-atom_type="default"> <a href="https://nv.ua/opinion_author/pavel-barri.html" data-utm_source="site" data-utm_campaign="premium_block" class="atom-opinion-author"> <div class="avatar" data-opinion-backgroud-img="https://static.nv.ua/shared/system/opinion_authors/avatars/000/019/018/original/5900bef2011052aceee61e6d8187df76.png?q=85&amp;stamp=1" data-lazzy-load="desktop"> </div> <div class="info"> <div class="info-name"> Павел Барри </div> <div class="info-description"> Вице-президент и директор Центра международной безопасности имени Брента Скоукрофта при Atlantic Council </div> </div> </a> <a href="https://nv.ua/opinion/rossiya-ukraina-chetyre-scenariya-ekspertov-chem-zakonchitsya-voyna-putina-poslednie-novosti-50256249.html" data-utm_source="site" data-utm_campaign="premium_block" data-edit-article="50256249" data-place-hash="50256249-Vd94qR" class="atom-text normal-text"> <div class="text "> <div class="spec-label-wrapper"> </div> <div class="h4"> От чуда на Днепре до трясины. Чем закончится война в Украине — четыре новых сценария </div> <p> В&nbsp;самом начале марта, вскоре после вторжения России в&nbsp;Украину, мы&nbsp;изложили четыре сценария развития войны. Четыре месяца спустя мы&nbsp;пересматриваем все варианты </p> </div> <div class="atom-additional"> <div class="atom-additional-pub-date">14 июля, 09:35</div> <div class="atom-additional-category ">Мнения</div> </div> </a> </div> </div> </div> <div class="atom col-sm-12 col-md-4"> <div class="atom-wrapper"> <a class="atom-wrapper-body" data-utm_source="site" data-utm_campaign="premium_block" href="https://nv.ua/ukraine/events/ukraina-vernetsya-k-granicam-1991-goda-danilov-ob-osvobozhdenii-okkupirovannyh-rf-territoriy-novosti-50256240.html" data-edit-article="50256240" data-place-hash="50256240-jHe2ru" data-article_id="50256240" data-block="" data-atom_type="article_3_cell"> <div class="atom-image" data-img="container"> <picture>
<source type="image/webp" srcset='https://static.nv.ua/shared/system/Article/posters/002/537/249/300x150/a855d766b065cbdda27cefab95cfd7b0.jpg?q=85&stamp=20220713190826&f=webp'>
<source srcset='https://static.nv.ua/shared/system/Article/posters/002/537/249/300x150/a855d766b065cbdda27cefab95cfd7b0.jpg?q=85&stamp=20220713190826'>
<img src='https://static.nv.ua/shared/system/Article/posters/002/537/249/300x150/a855d766b065cbdda27cefab95cfd7b0.jpg?q=85&stamp=20220713190826' width='300' height='150' loading="lazy" alt="Алексей Данилов на острове Змеиный в августе 2021 года (Фото:Алексей Данилов/Facebook)" />
</picture> </div> <div class="atom-text"> <div class="text"> <div class="atom-text-sub">«В РФ нервничают из-за успехов ВСУ» /</div> Разговор с Даниловым — об освобождении Украины, точке невозврата в войне и скандальной публикации в FT </div> <div class="atom-additional"> <div class="atom-additional-pub-date">14 июля, 08:39</div> <div class="atom-additional-category ">События</div> </div> </div> </a> </div> </div> <div class="atom col-sm-12 col-md-4"> <div class="atom-wrapper"> <a class="atom-wrapper-body" data-utm_source="site" data-utm_campaign="premium_block" href="https://health.nv.ua/fitness/trenirovki-kak-nachat-zanyatsya-sportom-pyat-sposobov-50256236.html" data-edit-article="50256236" data-place-hash="50256236-26N7Mp" data-article_id="50256236" data-block="" data-atom_type="article_3_cell"> <div class="atom-image" data-img="container"> <picture>
<source type="image/webp" srcset='https://static.nv.ua/shared/system/Article/posters/002/537/241/300x150/a4a0aea58601fbfb8623f45f3e433f77.jpg?q=85&stamp=20220713191122&f=webp'>
<source srcset='https://static.nv.ua/shared/system/Article/posters/002/537/241/300x150/a4a0aea58601fbfb8623f45f3e433f77.jpg?q=85&stamp=20220713191122'>
<img src='https://static.nv.ua/shared/system/Article/posters/002/537/241/300x150/a4a0aea58601fbfb8623f45f3e433f77.jpg?q=85&stamp=20220713191122' width='300' height='150' loading="lazy" alt="Как не откладывать свою тренировку (Фото:Chander R/Unsplash)" />
</picture> </div> <div class="atom-text"> <div class="text"> <div class="atom-text-sub">Если уже ничего не помогает /</div> Пять способов заставить себя заняться спортом </div> <div class="atom-additional"> <div class="atom-additional-pub-date">14 июля, 07:00</div> <div class="atom-additional-category ">Фитнес</div> </div> </div> </a> </div> </div> </div> <style> .mgbox { z-index: 1 !important; } </style> <div id="M465568ScriptRootC790786" data-mgid-load-js="//jsc.idealmedia.io/n/v/nvua.net.790786.js?ELmZ"> <div id="M465568PreloadC790786"> Загрузка... </div> </div> <div class="row" style="margin-top: 20px">
<div class="video  col-md-6 col-xs-12  atom__wrapper atom-wrapper-body youtube-radio-online" style="min-height:auto; margin-bottom: 10px;">
<button class="youtube-radio-online-btn" aria-label="Смотреть" data-video-id="jsQS488kYpY">
</button>
</div>
<div class="video  col-md-6 col-xs-12  atom__wrapper atom-wrapper-body youtube-radio-online" style="min-height:auto; margin-bottom: 10px;">
<button class="youtube-radio-online-btn" aria-label="Смотреть" data-video-id="FaM-M2IRsR0">
</button>
</div>
</div>
<script>
    addToLoadQueue("https://www.youtube.com/player_api");
</script>
</div> <div class="clearfix"></div> </div> </article> <div class="special_places--mobile"> </div> </div>
<div class="col-lg-3 active_adv">
<div class="widgets">
<div id="async_widgets_block"></div>
<script>
                                                    loadBlock('https://techno.nv.ua/get_right_column_techno.html', 'async_widgets_block')

                                            </script>
</div>
<div class="ad-wrapper" style="text-align: center; padding: 10px"> </div>
</div>
</div>
<div data-infinite-scroll data-article-id="50256380" data-category-id="2346" data-locale="ru"></div>
<div class="row full-pads"> <div class="col-md-9"> <div class="bn bn-primary bn-block more_infinite more_infinite_main">Показать ещё новости</div> </div> </div> </div> </section> </div> </div> <footer class="main"> <div class="copyright" style="position: relative; padding: 0"> <div class="container"> <div class="copyright-links" style="border: none;"> <ul> <li> <a href="/sitemap.html">Карта сайта</a> </li> <li><a href="https://nv.ua/authors.html">Все колумнисты НВ</a></li> <li><a href="https://nv.ua/opinion_authors.html">Все Лидеры мнений</a></li> <li><a href="https://techno.nv.ua/techno_bloggers.html">Все техноблогеры</a></li> <li><a href="https://biz.nv.ua/expert_authors.html">Все эксперты НВ Бизнес</a></li> <li><a href="https://nv.ua/korrespondents.html">Авторы и редакторы сайта</a></li> </ul> </div> </div> </div> <div id="load_footer"></div> </footer> </div> <script>
    window.addEventListener('scroll', load_paywall_css, false);
    function load_paywall_css() {
        var head = document.getElementsByTagName('HEAD')[0];
        var link = document.createElement('link');
        link.rel = 'stylesheet';
        link.type = 'text/css';
        link.href = '/css/styles-ajax.css?'+'4.62';
        head.appendChild(link);
        window.removeEventListener('scroll', load_paywall_css, false);
    }
</script>

<script type="text/javascript">
        <!--//--><![CDATA[//><!--
        var pp_gemius_identifier = 'bP1LyUd8vEolEOrZhSdqarRHfcBKuIeKw9GC.6Mtx33.67';
        var pp_gemius_identifier_infinite = 'bP1LyUd8vEolEOrZhSdqarRHfcBKuIeKw9GC.6Mtx33.67';
        // lines below shouldn't be edited
        function gemius_pending(i) {
            window[i] = window[i] || function () {
                var x = window[i + '_pdata'] = window[i + '_pdata'] || [];
                x[x.length] = arguments;
            };
        }
        gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
        (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async');
            gt.setAttribute('defer','defer'); gt.src='https://gaua.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
        //--><!]]>
    </script>
<div class="cookie-label"> <p class="cookie-label__title">Про использование cookies</p> <p class="cookie-label__text">Продолжая просматривать NV.ua вы подтверждаете, что ознакомились с Правилами пользования сайтом и соглашаетесь на использование файлов cookies</p> <div class="cookie-label__btn-set"> <a href="https://nv.ua/page/cookies.html" class="cookie-label__link ">Про файлы cookies</a> <button class="bn bn-primary js-cookies-hide">Соглашаюсь</button> </div> <button class="close-btn"><i class="icon-close"></i></button> </div> <script type="application/ld+json">
                    [{"@context":"http://schema.org","@type":"Organization","name":"НВ","alternateName":"Новое Время","legalName":"ООО Издательский дом Медиа-ДК","url":"https://nv.ua","logo":"https://nv.ua/user/img/logo_mag.png","sameAs":["https://www.facebook.com/novoyevremya","https://twitter.com/tweetsNV","https://plus.google.com/102484952323308369763","https://vk.com/novoyevremya","https://coub.com/novoyevremya","https://www.youtube.com/user/novoyevremyaua","https://instagram.com/nv.ua","https://ru.wikipedia.org/wiki/%D0%9D%D0%BE%D0%B2%D0%BE%D0%B5_%D0%92%D1%80%D0%B5%D0%BC%D1%8F_(%D1%83%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D1%81%D0%BA%D0%B8%D0%B9_%D0%B6%D1%83%D1%80%D0%BD%D0%B0%D0%BB_%D0%B8_%D1%81%D0%B0%D0%B9%D1%82)"],"foundingDate":"2014","address":{"@type":"PostalAddress","streetAddress":"ул. Нахимова, 12, г.Киев, Украина","addressLocality":"Киев","postalCode":"04080","addressCountry":"UA"},"contactPoint":[{"@type":"ContactPoint","email":"subscription@nv.ua","telephone":"+380-44-237-08-64","contactType":"billing support","areaServed":"UA","availableLanguage":["ru-UA","uk-UA","en-UA"]},{"@type":"ContactPoint","email":"sales@nv.ua","telephone":"+380-44-237-08-64","contactType":"sales","areaServed":"UA","availableLanguage":["ru-UA","uk-UA","en-UA"]},{"@type":"ContactPoint","email":"letters@nv.ua","telephone":"+380-44-237-08-60","contactType":"customer support","areaServed":"UA","availableLanguage":["ru-UA","uk-UA","en-UA"]},{"@type":"ContactPoint","email":"news@nv.ua","telephone":"+380-44-237-08-60","contactType":"customer support","areaServed":"UA","availableLanguage":["ru-UA","uk-UA","en-UA"]}]},{"@context":"http://schema.org","@type":"WebSite","url":"https://nv.ua/","name":"НВ","alternateName":"Новое Время","potentialAction":{"@type":"SearchAction","target":"https://nv.ua/search.html?query={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","url":"https://nv.ua/api/v1/ru/articles/50256380"},{"@context":"http://schema.org","@type":"NewsArticle","headline":"Все ради селфи. Турист упал в кратер вулкана Везувий из-за смартфона","author":{"@type":"Person","name":"Кирилл Чеботарев","url":"https://nv.ua/korrespondents/kirill-chebotarev.html","knowsAbout":"Журналист, редактор раздела Техно на сайте НВ"},"datePublished":"2022-07-14T13:00:00 EEST","dateModified":"2022-07-14T13:00:11 EEST","dateline":"Kyiv, Ukraine","mainEntityOfPage":"true","articleSection":true,"articleBody":"Он вместе со своей семьей прошел по закрытому маршруту и добрался до вершины Везувия. Там он хотел сделать селфи, однако телефон выпал из рук и упал в жерло вулкана, пишет The Guardian. Мужчина решил спуститься в кратер, чтобы достать смартфон, однако потерял равновесие и упал. Позднее туриста достали спасатели, прибывшие на место инцидента. Для помощи также был запущен вертолет. Мужчина отделался небольшими порезами и синяками на спине и руках. Теперь ему и его семье предъявлены обвинения, поскольку туристы воспользовались опасной закрытой зоной, чтобы попасть на вершину. Кроме того, у них не было билетов на посещение достопримечательности. ","citation":[{"@type":"WebPage","url":"https://www.theguardian.com/world/2022/jul/11/us-tourist-injured-falling-mount-vesuvius-crater","name":"The Guardian"}],"publisher":{"@type":"Organization","name":"НВ","alternateName":"Новое Время","logo":{"@type":"imageObject","url":"https://nv.ua/user/img/logo_mag.png"}},"isAccessibleForFree":"False","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".paywall-closed-content"},"image":[{"@type":"imageObject","url":"https://static.nv.ua/shared/system/Article/posters/002/537/542/900x450/aba1c763e9d3c49bb26e9edbae462efe.jpg?q=85&stamp=20220714125917","description":"Мужчина отделался небольшими порезами и синяками на спине и руках","height":450,"width":900}]},{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://techno.nv.ua/popscience.html","name":"Новости Научпоп"}},{"@type":"ListItem","position":2,"item":{"@id":"https://techno.nv.ua/popscience/vezuviy-selfi-50256380.html","name":"Все ради селфи. Турист упал в крате"}}]}]
            </script>
<div class="paywall-area">
<div class="authentication-popup-template" id="end-subscription-popup" data-end-subscription-popup style="display: none"> <div class="authentication-popup-wrapper"> <div class="authentication-popup-from-views"> <i class="icon-close close-popup"></i> <div class="swiper-container swiper-no-swiping authentication-popup-container"> <div class="swiper-wrapper"> <picture>
<source type="image/webp" srcset="https://static.nv.ua/images/paywall/paywall_gold.png?q=85&f=webp&stamp=4.62">
<source srcset="https://static.nv.ua/images/paywall/paywall_gold.png?q=85&f=png&stamp=4.62">
<img src="https://static.nv.ua/images/paywall/paywall_gold.png?q=85&f=png&stamp=4.62" alt="poster" width="60" loading="lazy">
</picture> <br> <br> <div class="h2">Ваша подписка на НВ Премиум закончилась!</div> <div style="padding: 20px; font-size: 16px;"> <p style="text-align: left">НВ Премиум это:</p> <ul style="text-align: left;padding-left: 30px; line-height: 1.4;"> <li>Доступ к закрытым материалам сайта</li> <li>Доступ к статьям еженедельного журнала НВ</li> <li>Отключение коммерческой баннерной рекламы</li> <li>Возможность открывать статьи НВ Премиум для друзей</li> </ul> </div> <br> <a href="https://nv.ua/new_landings/variant_1.html?utm_source=site&utm_medium=popup&utm_campaign=psubscription" class="bn bn-black">ПРОДОЛЖИТЬ ПОДПИСКУ</a> <br> <br> <p>или</p> <br> <p><span class="close-popup" style="text-decoration: underline; text-underline-position: auto; cursor: pointer">Продолжить читать</span> материалы открытого доступа</p> </div> </div> </div> </div> </div> <div class="authentication-popup-template" id="login-popup" data-login-popup style="display: none"> <div class="authentication-popup-wrapper"> <div class="authentication-popup-from-views"> <i class="icon-close close-popup"></i> <div class="swiper-container swiper-no-swiping authentication-popup-container"> <div class="swiper-wrapper"> <div class="swiper-slide"> <div class="alert alert-success" role="alert" id="success-change-user-password-alert" style="display: none">Вы вышли из системы</div> <h3 class="text-center signup-header"> <span class="back-to-login">Войти</span> </h3> <br> <form method="post" class="login-form"> <input type="hidden" name="_token" value="4cv1qaQFd8z2JPH9oobo4xVE3tQdCMM7o3uMmTxn"> <div class="alert alert-danger login-error" id="error-login-auth" role="alert" style="display: none">Email и/или пароль введены неверно</div> <div class="alert alert-danger login-error" id="error-login-many-attempts" role="alert" style="display: none">Слишком много попыток, попробуйте позже</div> <div class="alert alert-danger login-error" id="error-login-oops" role="alert" style="display: none">ПРОИЗОШЛА НЕПРЕДВИДЕННАЯ ОШИБКА, ПОПРОБУЙТЕ ЕЩЕ РАЗ ИЛИ ОБРАТИТЕСЬ В СЛУЖБУ ПОДДЕРЖКИ</div> <label class="form-group"> <input type="email" class="form-control" id="email" name="email" placeholder="Введите e-mail" required> </label> <label class="form-group"> <input type="password" class="form-control" id="password" name="password" placeholder="Пароль" required> <i class="icon-eye" id="toggle-password"></i> </label> <div class="form-footer row align-items-center"> <div class="col-6"> <button type="submit" class="bn bn-primary" id="login-btn" data-tooltip title="Нажмите войти"> Войти </button> </div> <div class="col-6 text-right"> <a href="https://nv.ua/reset_password.html" class="forgot-pas">Забыли пароль?</a> </div> </div> <hr> <div class="row align-items-center"> <div class="col-5 light-text"> Войти через соцсети </div> <div class="col-7 text-right"> <div class="social-block"> <div data-href="https://nv.ua/login_social_new/facebook?redirect=https://techno.nv.ua/popscience/vezuviy-selfi-50256380.html" class="fb"> <i class="icon-facebook"></i> </div> <div data-href="https://nv.ua/login_social_new/twitter?redirect=https://techno.nv.ua/popscience/vezuviy-selfi-50256380.html" class="tw"> <i class="icon-twitter"></i> </div> <div data-href="https://nv.ua/login_social_new/google?redirect=https://techno.nv.ua/popscience/vezuviy-selfi-50256380.html" class="gl"> <i class="icon-gl"></i> </div> </div> </div> </div> </form> </div> <div class="swiper-slide"> <div style="padding: 4vh 0 40px"> <div class="h2">Восстановление пароля</div> <br> <form class="reset-password-form"> <div class="alert alert-success" role="alert" style="display: none">Ссылка на смену пароля была отправлена на ваш email</div> <div class="alert alert-danger" role="alert" style="display: none">ПРОИЗОШЛА НЕПРЕДВИДЕННАЯ ОШИБКА, ПОПРОБУЙТЕ ЕЩЕ РАЗ ИЛИ ОБРАТИТЕСЬ В СЛУЖБУ ПОДДЕРЖКИ</div> <input type="hidden" name="_token" value="4cv1qaQFd8z2JPH9oobo4xVE3tQdCMM7o3uMmTxn"> <div class="form-group"> <input type="email" class="form-control" id="email" name="email" placeholder="Введите e-mail" required> </div> <button type="submit" class="bn bn-primary bn-block">восстановить пароль</button> </form> </div> <p class="text-center"> <a href="#" class="overlay-text back-to-login">назад ко входу</a> </p> </div> <div class="swiper-slide success-slide hide-create-subscription"> <div class="h2">Письмо<br> отправлено</div> <br> <p> Мы отправили вам письмо с ссылкой на создание нового пароля </p> <br> <a href="#" class="bn bn-primary close-popup"> Готово </a> </div> </div> </div> </div> <div class="authentication-popup-create-subscription"> <div class="row align-items-center"> <div class="col-6"> Если еще нет подписки </div> <div class="col-6 text-right"> <a href="https://nv.ua/new_landings/variant_1.html" data-utm_source="site" data-utm_medium="auth_popup" data-utm_campaign="psubscription" class="bn bn-white">Подписаться</a> </div> </div> <br> <br> <div class="row align-items-center"> <div class="col-12 text-center" id="support-email" style="font-weight: bold"> Отдел поддержки <a href="mailto:support@nv.ua">support@nv.ua</a> </div> <div class="col-12 text-center" id="reset-psw-support-email" style="font-weight: bold; display: none"> <p>Если письмо не пришло в течение нескольких минут, пожалуйста, проверьте папку Спам.</p><p>В случае возникновения проблем, пожалуйста, напишите в службу поддержки <a href="mailto:support@nv.ua">support@nv.ua</a></p> </div> </div> </div> </div></div>
<div class="radio-button">
<div class="radio-button-container">
<a class="radio_extender_image" target="_blank"></a>
<a class="online-article" target="_blank">
<div class=" article-link">
<span class="online-tik"></span>
<span class="title"></span>
</div>
</a>
<div class="radio-button-icon" onclick="openRadioSite('https://radio.nv.ua/ru')">
<i class="icon-microphone"></i>
<i class="icon-play"></i>
</div>
<div class="radio-button-title">Радіо НВ</div>
</div>
</div>
<script>
    function openRadioSite(url_to_open){
        if ("ga" in window) {
            allGa = ga.getAll();
            if(allGa.length){
                tracker = allGa[0];
                if (tracker){
                    var url = window.location.protocol + "//" + window.location.host + window.location.pathname
                    tracker.send({
                        hitType: 'event',
                        eventCategory: 'Radio button',
                        eventAction: 'click',
                        eventValue: 1,
                        eventLabel: url,
                        nonInteraction: true,
                    });
                }
            }
        }
        window.open(url_to_open, '_blank');
    }
</script>
<iframe name="n10300948" style="display:none"></iframe>
<script>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</script>
<script>
    document.addEventListener('DOMContentLoaded', function(){
        let remember_langs = document.querySelectorAll('[data-remember-lang]');

        for (let i = 0; i < remember_langs.length; i++) {
            remember_langs[i].addEventListener('click', function (event){
                event.preventDefault();
                change_to_locale = event.target.getAttribute('data-remember-lang');
                try {
                    Cookies.set('default_language', change_to_locale, {
                        'max-age': 24 * 60 * 60 * 365,
                        path: '/',
                        domain: '.'+ nv_config.NvMainDomainCookie
                    });
                }catch (err){
                    console.log(err);
                }
                let href = event.target.getAttribute('href');
                window.location.href = href;
            });
        }

    });


    function loadBlockTest() {
        var xhr = new XMLHttpRequest();
        let getAdditionalBlockRoute = nv_config.get_additional_block_url;
        if ((window.location.hostname).indexOf('podcasts') != -1) {
            getAdditionalBlockRoute = getAdditionalBlockRoute.replace(
                (new URL(getAdditionalBlockRoute)).hostname,
                window.location.hostname
            );
        }
        var spec_date = new Date();
        var async_blocks = [
            'async_header_block',
            'async__head_opinions',
            'async__spec_covid',
            'async__spec_projects',
            'async_spec_'+spec_date.getFullYear()+(spec_date.getMonth()+1)+spec_date.getDate()+'_projects',
            'menu__popUp',
            'load_footer',
        ];
        xhr.open("GET", getAdditionalBlockRoute, true);
        xhr.onload = function (e) {
            if (xhr.readyState === 4) {
                if (xhr.status === 200) {

                    var parser = new DOMParser();
                    var doc = parser.parseFromString(xhr.responseText, "text/html");

                    async_blocks.forEach(function (async_block){
                        // alert(async_block);
                        try{
                            window[async_block] = document.getElementById(async_block);
                            if (window[async_block] && doc.getElementById(async_block).innerHTML){
                                window[async_block].innerHTML = doc.getElementById(async_block).innerHTML;
                            }
                        }catch{
                            console.log('cant load '+async_block);
                        }
                    });

                    if(typeof initPodcastsLink === 'function'){
                        initPodcastsLink();
                    }

                } else {
                    console.error(xhr.statusText);
                }
            }
        };
        xhr.onerror = function (e) {
            console.error(xhr.statusText);
        };
        xhr.send(null);
    }
    document.addEventListener("DOMContentLoaded", loadBlockTest);
</script>
<script type="module">
    if (typeof realAgent !== 'undefined' && realAgent == true) {
        loadScript("/scripts/all_scripts.min.js?4.62");
    } else {
        loadScript("/scripts/all_scripts_bot.min.js");
    }
</script>
<div class="ad_wrapper" id="desktop_caftish_wrapper" style=" text-align: center; position: fixed; bottom: 0; left: 0; background: #dededed9; width: 100%; z-index: 8; "> <div class="close" onclick="$('#desktop_caftish_wrapper').remove(); " style=" width: 20px; height: 20px; background: #fff; border-radius: 50%; font-family: monospace; position: absolute; right: 130px; top: 0; cursor: pointer; ">X</div> <div id="div-gpt-ad-desktop_catfish" style="display: none"> </div> </div> 
<a href='http://hit.ua/?x=26009' target='_blank' style="display: block; width: 0; height: 0;">
<script>
        Cd=document;Cr="&"+Math.random();Cp="&s=1";
        Cd.cookie="b=b";if(Cd.cookie)Cp+="&c=1";
        Cp+="&t="+(new Date()).getTimezoneOffset();
        if(self!=top)Cp+="&f=1";

        if(navigator.javaEnabled())Cp+="&j=1";

        if(typeof(screen)!='undefined')Cp+="&w="+screen.width+"&h="+
            screen.height+"&d="+(screen.colorDepth?screen.colorDepth:screen.pixelDepth);

        new Image().src = "//c.hit.ua/hit?i=26009&g=0&x=2"+Cp+Cr+"&r="+escape(Cd.referrer)+"&u="+escape(window.location.href);

    </script>
<noscript>
        <img src='//c.hit.ua/hit?i=26009&amp;g=0&amp;x=2' border='0'/>
    </noscript></a>

<script>
    nv_config.testArticleSpoiler = true;
</script>
<style>
    #next-article-spoiler{
        position: fixed;
        bottom: 0;
        /* height: 100px; */
        width: 100%;
        background: #ffffff;
        z-index: 7;
        padding: 10px;
        border-top: 4px solid var(--main-color);
        font-family: 'Noto Sans';
    }
    #next-article-spoiler b{
        font-size: 16px;
    }
</style>
<div id="next-article-spoiler" style="display: none"></div> </body> </html>