<!DOCTYPE html>
<html lang="">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" name="viewport">
<link rel="apple-touch-icon" sizes="57x57" href="https://techno.nv.ua/favicon/apple-icon-57x57.png"> <link rel="apple-touch-icon" sizes="60x60" href="https://techno.nv.ua/favicon/apple-icon-60x60.png"> <link rel="apple-touch-icon" sizes="72x72" href="https://techno.nv.ua/favicon/apple-icon-72x72.png"> <link rel="apple-touch-icon" sizes="76x76" href="https://techno.nv.ua/favicon/apple-icon-76x76.png"> <link rel="apple-touch-icon" sizes="114x114" href="https://techno.nv.ua/favicon/apple-icon-114x114.png"> <link rel="apple-touch-icon" sizes="120x120" href="https://techno.nv.ua/favicon/apple-icon-120x120.png"> <link rel="apple-touch-icon" sizes="144x144" href="https://techno.nv.ua/favicon/apple-icon-144x144.png"> <link rel="apple-touch-icon" sizes="152x152" href="https://techno.nv.ua/favicon/apple-icon-152x152.png"> <link rel="apple-touch-icon" sizes="180x180" href="https://techno.nv.ua/favicon/apple-icon-180x180.png"> <link rel="icon" type="image/png" sizes="36x36" href="https://techno.nv.ua/favicon/android-icon-36x36.png"> <link rel="icon" type="image/png" sizes="48x48" href="https://techno.nv.ua/favicon/android-icon-48x48.png"> <link rel="icon" type="image/png" sizes="72x72" href="https://techno.nv.ua/favicon/android-icon-72x72.png"> <link rel="icon" type="image/png" sizes="96x96" href="https://techno.nv.ua/favicon/android-icon-96x96.png"> <link rel="icon" type="image/png" sizes="144x144" href="https://techno.nv.ua/favicon/android-icon-144x144.png"> <link rel="icon" type="image/png" sizes="192x192" href="https://techno.nv.ua/favicon/android-icon-192x192.png"> <link rel="icon" type="image/png" sizes="32x32" href="https://techno.nv.ua/favicon/favicon-32x32.png"> <link rel="icon" type="image/png" sizes="96x96" href="https://techno.nv.ua/favicon/favicon-96x96.png"> <link rel="icon" type="image/png" sizes="16x16" href="https://techno.nv.ua/favicon/favicon-16x16.png"> <link rel="manifest" href="https://techno.nv.ua/favicon/manifest.json"> <meta name="msapplication-TileColor" content="#ffffff"> <meta name="msapplication-TileImage" content="https://techno.nv.ua/favicon/ms-icon-144x144.png"> <meta name="theme-color" content="#ffffff"><script>
            var globalLang = 'ru';
    
    var globalDomain = 'https://techno.nv.ua';
    var NvMain = 'https://nv.ua';

    var iww = window.innerWidth;

</script>
<!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({userStatus:'new_site', 'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-WKM63L');</script>
    <!-- End Google Tag Manager -->



    <script>
        var dayMs = 864e5,
            cb = parseInt(Date.now() / dayMs),
            vpbSrc = '//player.adtelligent.com/prebid/wrapper_hb_285119_882.js?cb=' + cb,
            gptSrc = '//www.googletagservices.com/tag/js/gpt.js',
            c = document.head || document.body || document.documentElement;
        function loadScript(src, cb) {
            var s = document.createElement('script');
            s.src = src;
            c.appendChild(s);
            s.onload = cb;
            s.onerror = cb;
            return s;
        }
        loadScript(vpbSrc, function() {
            loadScript(gptSrc);
        })
    </script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
                    dataLayer.push({'pub_date': '2019-05-13 21:01:00', 'EditorId': '27421'});
        
    </script>

<script type="application/ld+json">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</script>

 <meta property="op:markup_version" content="v1.0"> <meta property="fb:article_style" content="myarticlestyle"> <meta property="fb:app_id" content="1712387065537656" /> <meta property="ia:markup_url" content="https://techno.nv.ua/ia/pyat-luchshih-b-u-avto-dlya-dachnikov-do-15-tys-50021055.html" />  <title>Пять лучших б/у авто для дачи и сельской местности до $15 тыс / Новое Время</title>   <meta name="description" content="Выбираем самые прагматичные автомобили для дачи, села, загороднего дома и бездорожья"/>  <link rel="amphtml" href="https://techno.nv.ua/amp/pyat-luchshih-b-u-avto-dlya-dachnikov-do-15-tys-50021055.html"> <meta property="og:title" content="Пять лучших б/у авто для дачников до $15 тыс" /> <meta property="og:description" content="Какой автомобиль купить, если у вас появилась дача или загородный дом, а также огород и все сопутствующие транспортные потребности"> <meta property="og:type" content="article" /> <meta property="og:url" content="https://techno.nv.ua/auto/pyat-luchshih-b-u-avto-dlya-dachnikov-do-15-tys-50021055.html" /> <meta name="twitter:card" content="summary" /> <meta name="twitter:site" content="@tweetsNV" /> <meta name="twitter:title" content="Пять лучших б/у авто для дачников до $15 тыс" /> <meta name="twitter:description" content="Какой автомобиль купить, если у вас появилась дача или загородный дом, а также огород и все сопутствующие транспортные потребности" />     <meta property="og:image" content="https://techno.nv.ua/system/Article/posters/002/040/364/original/4fb3a050520092e18a7d059aa6e81b4c.jpeg" /> <meta name="twitter:image" content="https://techno.nv.ua/system/Article/posters/002/040/364/original/4fb3a050520092e18a7d059aa6e81b4c.jpeg" />   <meta property="og:image:width" content="1920"> <meta property="og:image:height" content="960">  <!-- CSRF Token -->
    

    
     <style type="text/css"> </style>     
    <link rel="stylesheet" type="text/css" href="https://techno.nv.ua/css/styles_longread.css?1.75">
     <link rel="stylesheet" href="https://techno.nv.ua/scripts/swiper.min.css">     

</head>
<body class="formular">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WKM63L" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>
    window.ioObject='io';
    (function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
</script>

<script async src="https://cdn.onthe.io/io.js/4Az7ApUtx1O2"></script>

<script>
    window._io_config = window._io_config || {};
    window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
    window._io_config["0.2.0"].push({
        page_url: "https://techno.nv.ua/auto/pyat-luchshih-b-u-avto-dlya-dachnikov-do-15-tys-50021055.html",
        page_language: "ru",
                    page_url_canonical: "https://techno.nv.ua/id50021055",

        
            page_title: "Пять лучших б/у авто для дачников до $15 тыс",
            page_type: "article",
            article_authors: ["Алексей Бондарев", "Алексей Бондарев (Ж)"],
            article_categories: ['Лонгриды','Авто'],
            article_type: "longread",
            article_word_count: "1237",
            article_publication_date: "Mon, 13 May 2019 21:01:00 +0300",
            });

</script>

<div id="longread_page">

     <header id="header" class="main_header"> <div class="container-fluid"> <div class="container"> <div class="navigation">  <a href="https://nv.ua/" class="logo logo-novoe"> <img src="https://techno.nv.ua/upload/label_nv.png" alt="logo" class="hidden-xs hidden-sm"> <img src="https://techno.nv.ua/upload/label_nv.png" alt="logo" class="hidden-md hidden-lg " style=" max-width: 85px; margin-left: -5px;"> </a>  <ul> <li> <a href="https://nv.ua/allnews.html" data-ga-menu data-category_id="allnews"> <span class="text">Новости</span> </a> </li> <li> <a href="https://nv.ua/opinion.html" data-ga-menu data-category_id="opinions"> <span class="text">Мнения</span> </a> </li> <li> <a href="https://biz.nv.ua" data-ga-menu data-category_id="biznes"> <span class="text">Бизнес</span> </a> </li> <li> <a href="https://techno.nv.ua" data-ga-menu data-category_id="techno"> <span class="text">Техно</span> </a> </li> <li> <a href="https://style.nv.ua" data-ga-menu data-category_id="style"> <span class="text">Style</span> </a> </li>  <li> <a href="https://radio.nv.ua/ru" data-ga-menu data-category_id="radio"> <span class="text">Радио</span> </a> </li>  <li> <a href="https://magazine.nv.ua"> <span class="text">Журнал</span> </a> </li> </ul> <div class="mobile_menu_block black hidden-lg hidden-md"> <div class="lang pull-left"> <a rel="alternate" hreflang="ru-UA" href="https://techno.nv.ua/auto/pyat-luchshih-b-u-avto-dlya-dachnikov-do-15-tys-50021055.html?prefer_lang=ru" class="lang active">Рус</a> <a rel="alternate" hreflang="uk-UA" href="https://techno.nv.ua/ukr/auto/pyat-luchshih-b-u-avto-dlya-dachnikov-do-15-tys-50021055.html?prefer_lang=ukr" class="lang ">Укр</a> </div> <div class="clearfix"></div> </div> <div class="search-btn inline-block visible-xs visible-sm" data-open="#search"><a href="https://nv.ua/search.html" style="width: 25px;"><span class="icon-search-black"></span></a></div> <div class="navigation_additional"> <div class="menu-btn_dots inline-block" data-state="closed" data-hover="#menu__popUp"> <div class="menu-display"> <span class="dot"></span> <span class="dot"></span> <span class="dot"></span> </div> <div id="menu__popUp" class="menu__popUp"> <div class="container-fluid menu__popUp__body mobile-container top menu__popUp__top"> <div class="container mobile-container"> <div class="row"> <div class="col-md-12 col-sm-12 col-xs-12"> <div class="menu__popUp__wrapper"> <ul class="menu__popUp__category_list mobile tablets"> <li class="menu__popUp__link--magazine"> <a href="https://magazine.nv.ua/subscription.html"> Подписаться на журнал <img src="/images/arrow.svg" alt=""> </a> </li> </ul> <ul class="menu__popUp__category_list mobile tablets"> <li class="menu__popUp__link--category"> <a href="https://nv.ua/allnews.html">Новости</a> </li> </ul>  <div class="menu__popUp__category_list--column desktop">  <ul class="menu__popUp__category_list"> <li class="menu__popUp__link--category"> <a href="https://nv.ua/ukraine.html" data-ga-submenu data-category_id="2283" class="">Украина</a>  <span class="mobile tablets icon-angle_top down_arrow " data-action="expand" data-state="collapsed"></span>  <ul class="menu__popUp__subCategory_list with-child" >   <li class="menu__popUp__link--subCategory menu__popUp__link--category"> <a class="menu__popUp__sublink  " data-ga-submenu data-category_id="2285" href="https://nv.ua/ukraine/events.html"> События </a> </li>  <li class="menu__popUp__link--subCategory menu__popUp__link--category"> <a class="menu__popUp__sublink  " data-ga-submenu data-category_id="2284" href="https://nv.ua/ukraine/politics.html"> Политика </a> </li>   </ul> </li> </ul>   <ul class="menu__popUp__category_list"> <li class="menu__popUp__link--category"> <a href="https://nv.ua/world.html" data-ga-submenu data-category_id="2318" class="">Мир</a>  <span class="mobile tablets icon-angle_top down_arrow " data-action="expand" data-state="collapsed"></span>  <ul class="menu__popUp__subCategory_list with-child" >   <li class="menu__popUp__link--subCategory menu__popUp__link--category"> <a class="menu__popUp__sublink  " data-ga-submenu data-category_id="2319" href="https://nv.ua/world/geopolitics.html"> Геополитика </a> </li>  <li class="menu__popUp__link--subCategory menu__popUp__link--category"> <a class="menu__popUp__sublink  " data-ga-submenu data-category_id="2320" href="https://nv.ua/world/countries.html"> Страны </a> </li>   </ul> </li> </ul>   <ul class="menu__popUp__category_list"> <li class="menu__popUp__link--category"> <a href="https://nv.ua/sport.html" data-ga-submenu data-category_id="2371" class="">Спорт</a>  <span class="mobile tablets icon-angle_top down_arrow " data-action="expand" data-state="collapsed"></span>  <ul class="menu__popUp__subCategory_list with-child" >   <li class="menu__popUp__link--subCategory menu__popUp__link--category"> <a class="menu__popUp__sublink  " data-ga-submenu data-category_id="2372" href="https://nv.ua/sport/football.html"> Футбол </a> </li>  <li class="menu__popUp__link--subCategory menu__popUp__link--category"> <a class="menu__popUp__sublink  " data-ga-submenu data-category_id="2373" href="https://nv.ua/sport/boxing.html"> Бокс </a> </li>  <li class="menu__popUp__link--subCategory menu__popUp__link--category"> <a class="menu__popUp__sublink  " data-ga-submenu data-category_id="2375" href="https://nv.ua/sport/tennis.html"> Теннис </a> </li>  <li class="menu__popUp__link--subCategory menu__popUp__link--category"> <a class="menu__popUp__sublink  " data-ga-submenu data-category_id="2374" href="https://nv.ua/sport/hockey.html"> Хоккей </a> </li>  <li class="menu__popUp__link--subCategory menu__popUp__link--category"> <a class="menu__popUp__sublink  " data-ga-submenu data-category_id="2376" href="https://nv.ua/sport/other-sport.html"> Другое </a> </li>   </ul> </li> </ul>   </div> <div class="menu__popUp__category_list--column desktop">  <ul class="menu__popUp__category_list"> <li class="menu__popUp__link--category"> <a href="https://nv.ua/opinion.html" data-ga-submenu data-category_id="2671" class="">Мнения</a>  <span class="mobile tablets icon-angle_top down_arrow " data-action="expand" data-state="collapsed"></span>  <ul class="menu__popUp__subCategory_list with-child" >   <li class="menu__popUp__link--subCategory menu__popUp__link--category"> <a class="menu__popUp__sublink  " data-ga-submenu data-category_id="2345" href="https://nv.ua/opinion/recommends.html"> Мы рекомендуем </a> </li>   </ul> </li> </ul>   <ul class="menu__popUp__category_list"> <li class="menu__popUp__link--category"> <a href="https://biz.nv.ua" data-ga-submenu data-category_id="2292" class="">Бизнес</a>  <span class="mobile tablets icon-angle_top down_arrow " data-action="expand" data-state="collapsed"></span>  <ul class="menu__popUp__subCategory_list with-child" >   <li class="menu__popUp__link--subCategory menu__popUp__link--category"> <a class="menu__popUp__sublink  " data-ga-submenu data-category_id="2293" href="https://biz.nv.ua/economics.html"> Экономика </a> </li>  <li class="menu__popUp__link--subCategory menu__popUp__link--category"> <a class="menu__popUp__sublink  " data-ga-submenu data-category_id="2294" href="https://biz.nv.ua/finance.html"> Финансы </a> </li>  <li class="menu__popUp__link--subCategory menu__popUp__link--category"> <a class="menu__popUp__sublink  " data-ga-submenu data-category_id="2295" href="https://biz.nv.ua/markets.html"> Компании/Рынки </a> </li>  <li class="menu__popUp__link--subCategory menu__popUp__link--category"> <a class="menu__popUp__sublink  " data-ga-submenu data-category_id="2303" href="https://biz.nv.ua/bizinterview.html"> Интервью </a> </li>  <li class="menu__popUp__link--subCategory menu__popUp__link--category"> <a class="menu__popUp__sublink  " data-ga-submenu data-category_id="2762" href="https://biz.nv.ua/experts.html"> Эксперты </a> </li>  <li class="menu__popUp__link--subCategory menu__popUp__link--category"> <a class="menu__popUp__sublink  " data-ga-submenu data-category_id="63" href="https://biz.nv.ua/naftogaz-protiv-gazproma.html"> Нафтогаз vs. Газпром </a> </li>   </ul> </li> </ul>   </div> <div class="menu__popUp__category_list--column desktop">  <ul class="menu__popUp__category_list"> <li class="menu__popUp__link--category"> <a href="https://techno.nv.ua" data-ga-submenu data-category_id="2346" class=" active_sub ">Техно</a>  <span class="mobile tablets icon-angle_top down_arrow  expanded " data-action="expand" data-state="collapsed"></span>  <ul class="menu__popUp__subCategory_list with-child"  style="display: block;" >   <li class="menu__popUp__link--subCategory menu__popUp__link--category"> <a class="menu__popUp__sublink  " data-ga-submenu data-category_id="2347" href="https://techno.nv.ua/it-industry.html"> IT-индустрия </a> </li>  <li class="menu__popUp__link--subCategory menu__popUp__link--category"> <a class="menu__popUp__sublink  " data-ga-submenu data-category_id="2348" href="https://techno.nv.ua/gadgets.html"> Гаджеты </a> </li>  <li class="menu__popUp__link--subCategory menu__popUp__link--category"> <a class="menu__popUp__sublink  active_sub  " data-ga-submenu data-category_id="2349" href="https://techno.nv.ua/auto.html"> Авто </a> </li>  <li class="menu__popUp__link--subCategory menu__popUp__link--category"> <a class="menu__popUp__sublink  " data-ga-submenu data-category_id="2350" href="https://techno.nv.ua/innovations.html"> Инновации </a> </li>  <li class="menu__popUp__link--subCategory menu__popUp__link--category"> <a class="menu__popUp__sublink  " data-ga-submenu data-category_id="2351" href="https://techno.nv.ua/made-in-ukraine.html"> Made in Ukraine </a> </li>  <li class="menu__popUp__link--subCategory menu__popUp__link--category"> <a class="menu__popUp__sublink  " data-ga-submenu data-category_id="3145" href="https://techno.nv.ua/popscience.html"> Научпоп </a> </li>  <li class="menu__popUp__link--subCategory menu__popUp__link--category"> <a class="menu__popUp__sublink  " data-ga-submenu data-category_id="2813" href="https://techno.nv.ua/games.html"> Игры </a> </li>   </ul> </li> </ul>   <ul class="menu__popUp__category_list"> <li class="menu__popUp__link--category"> <a href="https://nv.ua/lifestyle.html" data-ga-submenu data-category_id="2365" class="">LOL</a>  <ul class="menu__popUp__subCategory_list with-child" >  </ul> </li> </ul>   </div> <div class="menu__popUp__category_list--column desktop">  <ul class="menu__popUp__category_list"> <li class="menu__popUp__link--category"> <a href="https://style.nv.ua" data-ga-submenu data-category_id="2325" class="">STYLE</a>  <span class="mobile tablets icon-angle_top down_arrow " data-action="expand" data-state="collapsed"></span>  <ul class="menu__popUp__subCategory_list with-child" >   <li class="menu__popUp__link--subCategory menu__popUp__link--category"> <a class="menu__popUp__sublink  " data-ga-submenu data-category_id="51" href="https://style.nv.ua/lifestyle.html"> Lifestyle </a> </li>  <li class="menu__popUp__link--subCategory menu__popUp__link--category"> <a class="menu__popUp__sublink  " data-ga-submenu data-category_id="52" href="https://style.nv.ua/kultura.html"> Культура </a> </li>  <li class="menu__popUp__link--subCategory menu__popUp__link--category"> <a class="menu__popUp__sublink  " data-ga-submenu data-category_id="50" href="https://style.nv.ua/krasota-i-moda.html"> Красота и мода </a> </li>  <li class="menu__popUp__link--subCategory menu__popUp__link--category"> <a class="menu__popUp__sublink  " data-ga-submenu data-category_id="2333" href="https://style.nv.ua/blogs.html"> Блоги </a> </li>  <li class="menu__popUp__link--subCategory menu__popUp__link--category"> <a class="menu__popUp__sublink  " data-ga-submenu data-category_id="53" href="https://style.nv.ua/lyudi.html"> Люди </a> </li>  <li class="menu__popUp__link--subCategory menu__popUp__link--category"> <a class="menu__popUp__sublink  " data-ga-submenu data-category_id="54" href="https://style.nv.ua/travel.html"> Travel </a> </li>  <li class="menu__popUp__link--subCategory menu__popUp__link--category"> <a class="menu__popUp__sublink  " data-ga-submenu data-category_id="55" href="https://style.nv.ua/food-drink.html"> Food&amp;Drink </a> </li>  <li class="menu__popUp__link--subCategory menu__popUp__link--category"> <a class="menu__popUp__sublink  " data-ga-submenu data-category_id="56" href="https://style.nv.ua/znamenitosti.html"> Знаменитости </a> </li>  <li class="menu__popUp__link--subCategory menu__popUp__link--category"> <a class="menu__popUp__sublink  " data-ga-submenu data-category_id="2332" href="https://style.nv.ua/evrovision_2017.html"> Евровидение </a> </li>   </ul> </li> </ul>   <ul class="menu__popUp__category_list"> <li class="menu__popUp__link--category"> <a href="https://nv.ua/spec.html" data-ga-submenu data-category_id="48" class="">Карточки</a>  <ul class="menu__popUp__subCategory_list with-child" >  </ul> </li> </ul>   <ul class="menu__popUp__category_list"> <li class="menu__popUp__link--category"> <a href="https://nv.ua/project.html" data-ga-submenu data-category_id="2790" class="">Лонгриды</a>  <ul class="menu__popUp__subCategory_list with-child" >  </ul> </li> </ul>       </div>  <div class="menu__popUp__category_list--column mobile tablets">  <ul class="menu__popUp__category_list"> <li class="menu__popUp__link--category"> <a href="https://nv.ua/ukraine.html" data-ga-submenu data-category_id="2283" class="">Украина</a>  <span class="mobile tablets icon-angle_top down_arrow " data-action="expand" data-state="collapsed"></span>  <ul class="menu__popUp__subCategory_list with-child" >   <li class="menu__popUp__link--subCategory menu__popUp__link--category"> <a class="menu__popUp__sublink  " data-ga-submenu data-category_id="2285" href="https://nv.ua/ukraine/events.html"> События </a> </li>  <li class="menu__popUp__link--subCategory menu__popUp__link--category"> <a class="menu__popUp__sublink  " data-ga-submenu data-category_id="2284" href="https://nv.ua/ukraine/politics.html"> Политика </a> </li>   </ul> </li> </ul>   <ul class="menu__popUp__category_list"> <li class="menu__popUp__link--category"> <a href="https://biz.nv.ua" data-ga-submenu data-category_id="2292" class="">Бизнес</a>  <span class="mobile tablets icon-angle_top down_arrow " data-action="expand" data-state="collapsed"></span>  <ul class="menu__popUp__subCategory_list with-child" >   <li class="menu__popUp__link--subCategory menu__popUp__link--category"> <a class="menu__popUp__sublink  " data-ga-submenu data-category_id="2294" href="https://biz.nv.ua/finance.html"> Финансы </a> </li>  <li class="menu__popUp__link--subCategory menu__popUp__link--category"> <a class="menu__popUp__sublink  " data-ga-submenu data-category_id="2295" href="https://biz.nv.ua/markets.html"> Компании/Рынки </a> </li>  <li class="menu__popUp__link--subCategory menu__popUp__link--category"> <a class="menu__popUp__sublink  " data-ga-submenu data-category_id="2303" href="https://biz.nv.ua/bizinterview.html"> Интервью </a> </li>  <li class="menu__popUp__link--subCategory menu__popUp__link--category"> <a class="menu__popUp__sublink  " data-ga-submenu data-category_id="63" href="https://biz.nv.ua/naftogaz-protiv-gazproma.html"> Нафтогаз vs. Газпром </a> </li>  <li class="menu__popUp__link--subCategory menu__popUp__link--category"> <a class="menu__popUp__sublink  " data-ga-submenu data-category_id="2762" href="https://biz.nv.ua/experts.html"> Эксперты </a> </li>  <li class="menu__popUp__link--subCategory menu__popUp__link--category"> <a class="menu__popUp__sublink  " data-ga-submenu data-category_id="2293" href="https://biz.nv.ua/economics.html"> Экономика </a> </li>   </ul> </li> </ul>   <ul class="menu__popUp__category_list"> <li class="menu__popUp__link--category"> <a href="https://nv.ua/opinion.html" data-ga-submenu data-category_id="2671" class="">Мнения</a>  <span class="mobile tablets icon-angle_top down_arrow " data-action="expand" data-state="collapsed"></span>  <ul class="menu__popUp__subCategory_list with-child" >   <li class="menu__popUp__link--subCategory menu__popUp__link--category"> <a class="menu__popUp__sublink  " data-ga-submenu data-category_id="2345" href="https://nv.ua/opinion/recommends.html"> Мы рекомендуем </a> </li>   </ul> </li> </ul>   <ul class="menu__popUp__category_list"> <li class="menu__popUp__link--category"> <a href="https://techno.nv.ua" data-ga-submenu data-category_id="2346" class=" active_sub ">Техно</a>  <span class="mobile tablets icon-angle_top down_arrow  expanded " data-action="expand" data-state="collapsed"></span>  <ul class="menu__popUp__subCategory_list with-child"  style="display: block;" >   <li class="menu__popUp__link--subCategory menu__popUp__link--category"> <a class="menu__popUp__sublink  " data-ga-submenu data-category_id="2350" href="https://techno.nv.ua/innovations.html"> Инновации </a> </li>  <li class="menu__popUp__link--subCategory menu__popUp__link--category"> <a class="menu__popUp__sublink  " data-ga-submenu data-category_id="2813" href="https://techno.nv.ua/games.html"> Игры </a> </li>  <li class="menu__popUp__link--subCategory menu__popUp__link--category"> <a class="menu__popUp__sublink  " data-ga-submenu data-category_id="2348" href="https://techno.nv.ua/gadgets.html"> Гаджеты </a> </li>  <li class="menu__popUp__link--subCategory menu__popUp__link--category"> <a class="menu__popUp__sublink  active_sub  " data-ga-submenu data-category_id="2349" href="https://techno.nv.ua/auto.html"> Авто </a> </li>  <li class="menu__popUp__link--subCategory menu__popUp__link--category"> <a class="menu__popUp__sublink  " data-ga-submenu data-category_id="2347" href="https://techno.nv.ua/it-industry.html"> IT-индустрия </a> </li>  <li class="menu__popUp__link--subCategory menu__popUp__link--category"> <a class="menu__popUp__sublink  " data-ga-submenu data-category_id="3145" href="https://techno.nv.ua/popscience.html"> Научпоп </a> </li>  <li class="menu__popUp__link--subCategory menu__popUp__link--category"> <a class="menu__popUp__sublink  " data-ga-submenu data-category_id="2351" href="https://techno.nv.ua/made-in-ukraine.html"> Made in Ukraine </a> </li>   </ul> </li> </ul>   <ul class="menu__popUp__category_list"> <li class="menu__popUp__link--category"> <a href="https://style.nv.ua" data-ga-submenu data-category_id="2325" class="">STYLE</a>  <span class="mobile tablets icon-angle_top down_arrow " data-action="expand" data-state="collapsed"></span>  <ul class="menu__popUp__subCategory_list with-child" >   <li class="menu__popUp__link--subCategory menu__popUp__link--category"> <a class="menu__popUp__sublink  " data-ga-submenu data-category_id="2332" href="https://style.nv.ua/evrovision_2017.html"> Евровидение </a> </li>  <li class="menu__popUp__link--subCategory menu__popUp__link--category"> <a class="menu__popUp__sublink  " data-ga-submenu data-category_id="2333" href="https://style.nv.ua/blogs.html"> Блоги </a> </li>  <li class="menu__popUp__link--subCategory menu__popUp__link--category"> <a class="menu__popUp__sublink  " data-ga-submenu data-category_id="54" href="https://style.nv.ua/travel.html"> Travel </a> </li>  <li class="menu__popUp__link--subCategory menu__popUp__link--category"> <a class="menu__popUp__sublink  " data-ga-submenu data-category_id="51" href="https://style.nv.ua/lifestyle.html"> Lifestyle </a> </li>  <li class="menu__popUp__link--subCategory menu__popUp__link--category"> <a class="menu__popUp__sublink  " data-ga-submenu data-category_id="52" href="https://style.nv.ua/kultura.html"> Культура </a> </li>  <li class="menu__popUp__link--subCategory menu__popUp__link--category"> <a class="menu__popUp__sublink  " data-ga-submenu data-category_id="50" href="https://style.nv.ua/krasota-i-moda.html"> Красота и мода </a> </li>  <li class="menu__popUp__link--subCategory menu__popUp__link--category"> <a class="menu__popUp__sublink  " data-ga-submenu data-category_id="55" href="https://style.nv.ua/food-drink.html"> Food&amp;Drink </a> </li>  <li class="menu__popUp__link--subCategory menu__popUp__link--category"> <a class="menu__popUp__sublink  " data-ga-submenu data-category_id="53" href="https://style.nv.ua/lyudi.html"> Люди </a> </li>  <li class="menu__popUp__link--subCategory menu__popUp__link--category"> <a class="menu__popUp__sublink  " data-ga-submenu data-category_id="56" href="https://style.nv.ua/znamenitosti.html"> Знаменитости </a> </li>   </ul> </li> </ul>   <ul class="menu__popUp__category_list"> <li class="menu__popUp__link--category"> <a href="https://nv.ua/world.html" data-ga-submenu data-category_id="2318" class="">Мир</a>  <span class="mobile tablets icon-angle_top down_arrow " data-action="expand" data-state="collapsed"></span>  <ul class="menu__popUp__subCategory_list with-child" >   <li class="menu__popUp__link--subCategory menu__popUp__link--category"> <a class="menu__popUp__sublink  " data-ga-submenu data-category_id="2319" href="https://nv.ua/world/geopolitics.html"> Геополитика </a> </li>  <li class="menu__popUp__link--subCategory menu__popUp__link--category"> <a class="menu__popUp__sublink  " data-ga-submenu data-category_id="2320" href="https://nv.ua/world/countries.html"> Страны </a> </li>   </ul> </li> </ul>   <ul class="menu__popUp__category_list"> <li class="menu__popUp__link--category"> <a href="https://nv.ua/sport.html" data-ga-submenu data-category_id="2371" class="">Спорт</a>  <span class="mobile tablets icon-angle_top down_arrow " data-action="expand" data-state="collapsed"></span>  <ul class="menu__popUp__subCategory_list with-child" >   <li class="menu__popUp__link--subCategory menu__popUp__link--category"> <a class="menu__popUp__sublink  " data-ga-submenu data-category_id="2373" href="https://nv.ua/sport/boxing.html"> Бокс </a> </li>  <li class="menu__popUp__link--subCategory menu__popUp__link--category"> <a class="menu__popUp__sublink  " data-ga-submenu data-category_id="2374" href="https://nv.ua/sport/hockey.html"> Хоккей </a> </li>  <li class="menu__popUp__link--subCategory menu__popUp__link--category"> <a class="menu__popUp__sublink  " data-ga-submenu data-category_id="2376" href="https://nv.ua/sport/other-sport.html"> Другое </a> </li>  <li class="menu__popUp__link--subCategory menu__popUp__link--category"> <a class="menu__popUp__sublink  " data-ga-submenu data-category_id="2372" href="https://nv.ua/sport/football.html"> Футбол </a> </li>  <li class="menu__popUp__link--subCategory menu__popUp__link--category"> <a class="menu__popUp__sublink  " data-ga-submenu data-category_id="2375" href="https://nv.ua/sport/tennis.html"> Теннис </a> </li>   </ul> </li> </ul>   <ul class="menu__popUp__category_list"> <li class="menu__popUp__link--category"> <a href="https://nv.ua/lifestyle.html" data-ga-submenu data-category_id="2365" class="">LOL</a>  <ul class="menu__popUp__subCategory_list with-child" >  </ul> </li> </ul>   <ul class="menu__popUp__category_list"> <li class="menu__popUp__link--category"> <a href="https://nv.ua/spec.html" data-ga-submenu data-category_id="48" class="">Карточки</a>  <ul class="menu__popUp__subCategory_list with-child" >  </ul> </li> </ul>   <ul class="menu__popUp__category_list"> <li class="menu__popUp__link--category"> <a href="https://nv.ua/project.html" data-ga-submenu data-category_id="2790" class="">Лонгриды</a>  <ul class="menu__popUp__subCategory_list with-child" >  </ul> </li> </ul>   </div> <div class="menu__popUp__category_list--column"> <ul class="menu__popUp__category_list"> <li class="menu__popUp__link--category"> <span style="color: #0045A2">Спецпроекты</span> <span class="mobile tablets icon-angle_top down_arrow " data-action="expand" data-state="collapsed"></span> <ul class="menu__popUp__subCategory_list with-child" >  <li class="menu__popUp__link--subCategory menu__popUp__link--category"> <a href="https://biz.nv.ua/uspeshnye-investicii.html" class="menu__popUp__sublink ">Успешные инвестиции</a> </li>  <li class="menu__popUp__link--subCategory menu__popUp__link--category"> <a href="https://nv.ua/ukraine/zn.html" class="menu__popUp__sublink ">Здоровье нации</a> </li>  <li class="menu__popUp__link--subCategory menu__popUp__link--category"> <a href="https://nv.ua/ukraine/teva-umnaya-zabota.html" class="menu__popUp__sublink ">Умная забота</a> </li>  <li class="menu__popUp__link--subCategory menu__popUp__link--category"> <a href="https://nv.ua/ukraine/izbrannye-nomera.html" class="menu__popUp__sublink ">Избранные номера</a> </li>  <li class="menu__popUp__link--subCategory menu__popUp__link--category"> <a href="https://biz.nv.ua/svoim-dengam-hozyain.html" class="menu__popUp__sublink ">Своим деньгам хозяин</a> </li>  <li class="menu__popUp__link--subCategory menu__popUp__link--category"> <a href="https://biz.nv.ua/lvinaya-dolya-novinki-man-i-neoplan.html" class="menu__popUp__sublink ">Львиная доля: новинки MAN и Neoplan</a> </li>  </ul> </li> </ul> </div> <ul class="menu__popUp__category_list mobile tablets"> <li class="menu__popUp__link--category"> <a href="https://magazine.nv.ua">Журнал</a> </li> </ul> <ul class="menu__popUp__category_list mobile tablets">  <li class="menu__popUp__link--category"> <a href="https://radio.nv.ua/ru" class="">Радио</a> </li>  </ul> </div> </div> <div class="col-md-12 col-sm-12 col-xs-12 desktop"> <div class="menu__popUp__wrapper"> <ul class="menu__popUp__list social_links"> <li><a class="soc-link" href="https://www.facebook.com/novoyevremya" target="_blank"><span class="icon-facebook2"></span></a></li> <li><a class="soc-link" href="https://instagram.com/nv.ua" target="_blank"><span class="icon-instagram"></span></a></li> <li><a class="soc-link" href="https://www.youtube.com/user/novoyevremyaua" target="_blank"><span class="icon-youtube2"></span></a></li> </ul> </div> </div> <div class="clearfix"></div> </div> </div> </div> </div> </div> <div class="lang_auth_wrapper lang_auth_wrapper--desktop"> <div class="lang"> <a rel="alternate" hreflang="ru-UA" href="https://techno.nv.ua/auto/pyat-luchshih-b-u-avto-dlya-dachnikov-do-15-tys-50021055.html?prefer_lang=ru" class="lang active">Рус</a> <a rel="alternate" hreflang="uk-UA" href="https://techno.nv.ua/ukr/auto/pyat-luchshih-b-u-avto-dlya-dachnikov-do-15-tys-50021055.html?prefer_lang=ukr" class="lang ">Укр</a> </div> </div> <div class="search-btn inline-block" data-open="#search"><a href="https://nv.ua/search.html"><span class="icon-search-black"></span></a></div> </div> </div> </div> </div> </header> 
     <div id="menu__popUp" class="menu__popUp"> <div class="container-fluid menu__popUp__body mobile-container top menu__popUp__top"> <div class="container mobile-container"> <div class="row"> <div class="col-md-12 col-sm-12 col-xs-12"> <div class="menu__popUp__wrapper"> <ul class="menu__popUp__category_list mobile tablets"> <li class="menu__popUp__link--magazine"> <a href="https://magazine.nv.ua/subscription.html"> Подписаться на журнал <img src="/images/arrow.svg" alt=""> </a> </li> </ul> <ul class="menu__popUp__category_list mobile tablets"> <li class="menu__popUp__link--category"> <a href="https://nv.ua/allnews.html">Новости</a> </li> </ul>  <div class="menu__popUp__category_list--column desktop">  <ul class="menu__popUp__category_list"> <li class="menu__popUp__link--category"> <a href="https://nv.ua/ukraine.html" data-ga-submenu data-category_id="2283" class="">Украина</a>  <span class="mobile tablets icon-angle_top down_arrow " data-action="expand" data-state="collapsed"></span>  <ul class="menu__popUp__subCategory_list with-child" >   <li class="menu__popUp__link--subCategory menu__popUp__link--category"> <a class="menu__popUp__sublink  " data-ga-submenu data-category_id="2285" href="https://nv.ua/ukraine/events.html"> События </a> </li>  <li class="menu__popUp__link--subCategory menu__popUp__link--category"> <a class="menu__popUp__sublink  " data-ga-submenu data-category_id="2284" href="https://nv.ua/ukraine/politics.html"> Политика </a> </li>   </ul> </li> </ul>   <ul class="menu__popUp__category_list"> <li class="menu__popUp__link--category"> <a href="https://nv.ua/world.html" data-ga-submenu data-category_id="2318" class="">Мир</a>  <span class="mobile tablets icon-angle_top down_arrow " data-action="expand" data-state="collapsed"></span>  <ul class="menu__popUp__subCategory_list with-child" >   <li class="menu__popUp__link--subCategory menu__popUp__link--category"> <a class="menu__popUp__sublink  " data-ga-submenu data-category_id="2319" href="https://nv.ua/world/geopolitics.html"> Геополитика </a> </li>  <li class="menu__popUp__link--subCategory menu__popUp__link--category"> <a class="menu__popUp__sublink  " data-ga-submenu data-category_id="2320" href="https://nv.ua/world/countries.html"> Страны </a> </li>   </ul> </li> </ul>   <ul class="menu__popUp__category_list"> <li class="menu__popUp__link--category"> <a href="https://nv.ua/sport.html" data-ga-submenu data-category_id="2371" class="">Спорт</a>  <span class="mobile tablets icon-angle_top down_arrow " data-action="expand" data-state="collapsed"></span>  <ul class="menu__popUp__subCategory_list with-child" >   <li class="menu__popUp__link--subCategory menu__popUp__link--category"> <a class="menu__popUp__sublink  " data-ga-submenu data-category_id="2372" href="https://nv.ua/sport/football.html"> Футбол </a> </li>  <li class="menu__popUp__link--subCategory menu__popUp__link--category"> <a class="menu__popUp__sublink  " data-ga-submenu data-category_id="2373" href="https://nv.ua/sport/boxing.html"> Бокс </a> </li>  <li class="menu__popUp__link--subCategory menu__popUp__link--category"> <a class="menu__popUp__sublink  " data-ga-submenu data-category_id="2375" href="https://nv.ua/sport/tennis.html"> Теннис </a> </li>  <li class="menu__popUp__link--subCategory menu__popUp__link--category"> <a class="menu__popUp__sublink  " data-ga-submenu data-category_id="2374" href="https://nv.ua/sport/hockey.html"> Хоккей </a> </li>  <li class="menu__popUp__link--subCategory menu__popUp__link--category"> <a class="menu__popUp__sublink  " data-ga-submenu data-category_id="2376" href="https://nv.ua/sport/other-sport.html"> Другое </a> </li>   </ul> </li> </ul>   </div> <div class="menu__popUp__category_list--column desktop">  <ul class="menu__popUp__category_list"> <li class="menu__popUp__link--category"> <a href="https://nv.ua/opinion.html" data-ga-submenu data-category_id="2671" class="">Мнения</a>  <span class="mobile tablets icon-angle_top down_arrow " data-action="expand" data-state="collapsed"></span>  <ul class="menu__popUp__subCategory_list with-child" >   <li class="menu__popUp__link--subCategory menu__popUp__link--category"> <a class="menu__popUp__sublink  " data-ga-submenu data-category_id="2345" href="https://nv.ua/opinion/recommends.html"> Мы рекомендуем </a> </li>   </ul> </li> </ul>   <ul class="menu__popUp__category_list"> <li class="menu__popUp__link--category"> <a href="https://biz.nv.ua" data-ga-submenu data-category_id="2292" class="">Бизнес</a>  <span class="mobile tablets icon-angle_top down_arrow " data-action="expand" data-state="collapsed"></span>  <ul class="menu__popUp__subCategory_list with-child" >   <li class="menu__popUp__link--subCategory menu__popUp__link--category"> <a class="menu__popUp__sublink  " data-ga-submenu data-category_id="2293" href="https://biz.nv.ua/economics.html"> Экономика </a> </li>  <li class="menu__popUp__link--subCategory menu__popUp__link--category"> <a class="menu__popUp__sublink  " data-ga-submenu data-category_id="2294" href="https://biz.nv.ua/finance.html"> Финансы </a> </li>  <li class="menu__popUp__link--subCategory menu__popUp__link--category"> <a class="menu__popUp__sublink  " data-ga-submenu data-category_id="2295" href="https://biz.nv.ua/markets.html"> Компании/Рынки </a> </li>  <li class="menu__popUp__link--subCategory menu__popUp__link--category"> <a class="menu__popUp__sublink  " data-ga-submenu data-category_id="2303" href="https://biz.nv.ua/bizinterview.html"> Интервью </a> </li>  <li class="menu__popUp__link--subCategory menu__popUp__link--category"> <a class="menu__popUp__sublink  " data-ga-submenu data-category_id="2762" href="https://biz.nv.ua/experts.html"> Эксперты </a> </li>  <li class="menu__popUp__link--subCategory menu__popUp__link--category"> <a class="menu__popUp__sublink  " data-ga-submenu data-category_id="63" href="https://biz.nv.ua/naftogaz-protiv-gazproma.html"> Нафтогаз vs. Газпром </a> </li>   </ul> </li> </ul>   </div> <div class="menu__popUp__category_list--column desktop">  <ul class="menu__popUp__category_list"> <li class="menu__popUp__link--category"> <a href="https://techno.nv.ua" data-ga-submenu data-category_id="2346" class=" active_sub ">Техно</a>  <span class="mobile tablets icon-angle_top down_arrow  expanded " data-action="expand" data-state="collapsed"></span>  <ul class="menu__popUp__subCategory_list with-child"  style="display: block;" >   <li class="menu__popUp__link--subCategory menu__popUp__link--category"> <a class="menu__popUp__sublink  " data-ga-submenu data-category_id="2347" href="https://techno.nv.ua/it-industry.html"> IT-индустрия </a> </li>  <li class="menu__popUp__link--subCategory menu__popUp__link--category"> <a class="menu__popUp__sublink  " data-ga-submenu data-category_id="2348" href="https://techno.nv.ua/gadgets.html"> Гаджеты </a> </li>  <li class="menu__popUp__link--subCategory menu__popUp__link--category"> <a class="menu__popUp__sublink  active_sub  " data-ga-submenu data-category_id="2349" href="https://techno.nv.ua/auto.html"> Авто </a> </li>  <li class="menu__popUp__link--subCategory menu__popUp__link--category"> <a class="menu__popUp__sublink  " data-ga-submenu data-category_id="2350" href="https://techno.nv.ua/innovations.html"> Инновации </a> </li>  <li class="menu__popUp__link--subCategory menu__popUp__link--category"> <a class="menu__popUp__sublink  " data-ga-submenu data-category_id="2351" href="https://techno.nv.ua/made-in-ukraine.html"> Made in Ukraine </a> </li>  <li class="menu__popUp__link--subCategory menu__popUp__link--category"> <a class="menu__popUp__sublink  " data-ga-submenu data-category_id="3145" href="https://techno.nv.ua/popscience.html"> Научпоп </a> </li>  <li class="menu__popUp__link--subCategory menu__popUp__link--category"> <a class="menu__popUp__sublink  " data-ga-submenu data-category_id="2813" href="https://techno.nv.ua/games.html"> Игры </a> </li>   </ul> </li> </ul>   <ul class="menu__popUp__category_list"> <li class="menu__popUp__link--category"> <a href="https://nv.ua/lifestyle.html" data-ga-submenu data-category_id="2365" class="">LOL</a>  <ul class="menu__popUp__subCategory_list with-child" >  </ul> </li> </ul>   </div> <div class="menu__popUp__category_list--column desktop">  <ul class="menu__popUp__category_list"> <li class="menu__popUp__link--category"> <a href="https://style.nv.ua" data-ga-submenu data-category_id="2325" class="">STYLE</a>  <span class="mobile tablets icon-angle_top down_arrow " data-action="expand" data-state="collapsed"></span>  <ul class="menu__popUp__subCategory_list with-child" >   <li class="menu__popUp__link--subCategory menu__popUp__link--category"> <a class="menu__popUp__sublink  " data-ga-submenu data-category_id="51" href="https://style.nv.ua/lifestyle.html"> Lifestyle </a> </li>  <li class="menu__popUp__link--subCategory menu__popUp__link--category"> <a class="menu__popUp__sublink  " data-ga-submenu data-category_id="52" href="https://style.nv.ua/kultura.html"> Культура </a> </li>  <li class="menu__popUp__link--subCategory menu__popUp__link--category"> <a class="menu__popUp__sublink  " data-ga-submenu data-category_id="50" href="https://style.nv.ua/krasota-i-moda.html"> Красота и мода </a> </li>  <li class="menu__popUp__link--subCategory menu__popUp__link--category"> <a class="menu__popUp__sublink  " data-ga-submenu data-category_id="2333" href="https://style.nv.ua/blogs.html"> Блоги </a> </li>  <li class="menu__popUp__link--subCategory menu__popUp__link--category"> <a class="menu__popUp__sublink  " data-ga-submenu data-category_id="53" href="https://style.nv.ua/lyudi.html"> Люди </a> </li>  <li class="menu__popUp__link--subCategory menu__popUp__link--category"> <a class="menu__popUp__sublink  " data-ga-submenu data-category_id="54" href="https://style.nv.ua/travel.html"> Travel </a> </li>  <li class="menu__popUp__link--subCategory menu__popUp__link--category"> <a class="menu__popUp__sublink  " data-ga-submenu data-category_id="55" href="https://style.nv.ua/food-drink.html"> Food&amp;Drink </a> </li>  <li class="menu__popUp__link--subCategory menu__popUp__link--category"> <a class="menu__popUp__sublink  " data-ga-submenu data-category_id="56" href="https://style.nv.ua/znamenitosti.html"> Знаменитости </a> </li>  <li class="menu__popUp__link--subCategory menu__popUp__link--category"> <a class="menu__popUp__sublink  " data-ga-submenu data-category_id="2332" href="https://style.nv.ua/evrovision_2017.html"> Евровидение </a> </li>   </ul> </li> </ul>   <ul class="menu__popUp__category_list"> <li class="menu__popUp__link--category"> <a href="https://nv.ua/spec.html" data-ga-submenu data-category_id="48" class="">Карточки</a>  <ul class="menu__popUp__subCategory_list with-child" >  </ul> </li> </ul>   <ul class="menu__popUp__category_list"> <li class="menu__popUp__link--category"> <a href="https://nv.ua/project.html" data-ga-submenu data-category_id="2790" class="">Лонгриды</a>  <ul class="menu__popUp__subCategory_list with-child" >  </ul> </li> </ul>       </div>  <div class="menu__popUp__category_list--column mobile tablets">  <ul class="menu__popUp__category_list"> <li class="menu__popUp__link--category"> <a href="https://nv.ua/ukraine.html" data-ga-submenu data-category_id="2283" class="">Украина</a>  <span class="mobile tablets icon-angle_top down_arrow " data-action="expand" data-state="collapsed"></span>  <ul class="menu__popUp__subCategory_list with-child" >   <li class="menu__popUp__link--subCategory menu__popUp__link--category"> <a class="menu__popUp__sublink  " data-ga-submenu data-category_id="2285" href="https://nv.ua/ukraine/events.html"> События </a> </li>  <li class="menu__popUp__link--subCategory menu__popUp__link--category"> <a class="menu__popUp__sublink  " data-ga-submenu data-category_id="2284" href="https://nv.ua/ukraine/politics.html"> Политика </a> </li>   </ul> </li> </ul>   <ul class="menu__popUp__category_list"> <li class="menu__popUp__link--category"> <a href="https://biz.nv.ua" data-ga-submenu data-category_id="2292" class="">Бизнес</a>  <span class="mobile tablets icon-angle_top down_arrow " data-action="expand" data-state="collapsed"></span>  <ul class="menu__popUp__subCategory_list with-child" >   <li class="menu__popUp__link--subCategory menu__popUp__link--category"> <a class="menu__popUp__sublink  " data-ga-submenu data-category_id="2294" href="https://biz.nv.ua/finance.html"> Финансы </a> </li>  <li class="menu__popUp__link--subCategory menu__popUp__link--category"> <a class="menu__popUp__sublink  " data-ga-submenu data-category_id="2295" href="https://biz.nv.ua/markets.html"> Компании/Рынки </a> </li>  <li class="menu__popUp__link--subCategory menu__popUp__link--category"> <a class="menu__popUp__sublink  " data-ga-submenu data-category_id="2303" href="https://biz.nv.ua/bizinterview.html"> Интервью </a> </li>  <li class="menu__popUp__link--subCategory menu__popUp__link--category"> <a class="menu__popUp__sublink  " data-ga-submenu data-category_id="63" href="https://biz.nv.ua/naftogaz-protiv-gazproma.html"> Нафтогаз vs. Газпром </a> </li>  <li class="menu__popUp__link--subCategory menu__popUp__link--category"> <a class="menu__popUp__sublink  " data-ga-submenu data-category_id="2762" href="https://biz.nv.ua/experts.html"> Эксперты </a> </li>  <li class="menu__popUp__link--subCategory menu__popUp__link--category"> <a class="menu__popUp__sublink  " data-ga-submenu data-category_id="2293" href="https://biz.nv.ua/economics.html"> Экономика </a> </li>   </ul> </li> </ul>   <ul class="menu__popUp__category_list"> <li class="menu__popUp__link--category"> <a href="https://nv.ua/opinion.html" data-ga-submenu data-category_id="2671" class="">Мнения</a>  <span class="mobile tablets icon-angle_top down_arrow " data-action="expand" data-state="collapsed"></span>  <ul class="menu__popUp__subCategory_list with-child" >   <li class="menu__popUp__link--subCategory menu__popUp__link--category"> <a class="menu__popUp__sublink  " data-ga-submenu data-category_id="2345" href="https://nv.ua/opinion/recommends.html"> Мы рекомендуем </a> </li>   </ul> </li> </ul>   <ul class="menu__popUp__category_list"> <li class="menu__popUp__link--category"> <a href="https://techno.nv.ua" data-ga-submenu data-category_id="2346" class=" active_sub ">Техно</a>  <span class="mobile tablets icon-angle_top down_arrow  expanded " data-action="expand" data-state="collapsed"></span>  <ul class="menu__popUp__subCategory_list with-child"  style="display: block;" >   <li class="menu__popUp__link--subCategory menu__popUp__link--category"> <a class="menu__popUp__sublink  " data-ga-submenu data-category_id="2350" href="https://techno.nv.ua/innovations.html"> Инновации </a> </li>  <li class="menu__popUp__link--subCategory menu__popUp__link--category"> <a class="menu__popUp__sublink  " data-ga-submenu data-category_id="2813" href="https://techno.nv.ua/games.html"> Игры </a> </li>  <li class="menu__popUp__link--subCategory menu__popUp__link--category"> <a class="menu__popUp__sublink  " data-ga-submenu data-category_id="2348" href="https://techno.nv.ua/gadgets.html"> Гаджеты </a> </li>  <li class="menu__popUp__link--subCategory menu__popUp__link--category"> <a class="menu__popUp__sublink  active_sub  " data-ga-submenu data-category_id="2349" href="https://techno.nv.ua/auto.html"> Авто </a> </li>  <li class="menu__popUp__link--subCategory menu__popUp__link--category"> <a class="menu__popUp__sublink  " data-ga-submenu data-category_id="2347" href="https://techno.nv.ua/it-industry.html"> IT-индустрия </a> </li>  <li class="menu__popUp__link--subCategory menu__popUp__link--category"> <a class="menu__popUp__sublink  " data-ga-submenu data-category_id="3145" href="https://techno.nv.ua/popscience.html"> Научпоп </a> </li>  <li class="menu__popUp__link--subCategory menu__popUp__link--category"> <a class="menu__popUp__sublink  " data-ga-submenu data-category_id="2351" href="https://techno.nv.ua/made-in-ukraine.html"> Made in Ukraine </a> </li>   </ul> </li> </ul>   <ul class="menu__popUp__category_list"> <li class="menu__popUp__link--category"> <a href="https://style.nv.ua" data-ga-submenu data-category_id="2325" class="">STYLE</a>  <span class="mobile tablets icon-angle_top down_arrow " data-action="expand" data-state="collapsed"></span>  <ul class="menu__popUp__subCategory_list with-child" >   <li class="menu__popUp__link--subCategory menu__popUp__link--category"> <a class="menu__popUp__sublink  " data-ga-submenu data-category_id="2332" href="https://style.nv.ua/evrovision_2017.html"> Евровидение </a> </li>  <li class="menu__popUp__link--subCategory menu__popUp__link--category"> <a class="menu__popUp__sublink  " data-ga-submenu data-category_id="2333" href="https://style.nv.ua/blogs.html"> Блоги </a> </li>  <li class="menu__popUp__link--subCategory menu__popUp__link--category"> <a class="menu__popUp__sublink  " data-ga-submenu data-category_id="54" href="https://style.nv.ua/travel.html"> Travel </a> </li>  <li class="menu__popUp__link--subCategory menu__popUp__link--category"> <a class="menu__popUp__sublink  " data-ga-submenu data-category_id="51" href="https://style.nv.ua/lifestyle.html"> Lifestyle </a> </li>  <li class="menu__popUp__link--subCategory menu__popUp__link--category"> <a class="menu__popUp__sublink  " data-ga-submenu data-category_id="52" href="https://style.nv.ua/kultura.html"> Культура </a> </li>  <li class="menu__popUp__link--subCategory menu__popUp__link--category"> <a class="menu__popUp__sublink  " data-ga-submenu data-category_id="50" href="https://style.nv.ua/krasota-i-moda.html"> Красота и мода </a> </li>  <li class="menu__popUp__link--subCategory menu__popUp__link--category"> <a class="menu__popUp__sublink  " data-ga-submenu data-category_id="55" href="https://style.nv.ua/food-drink.html"> Food&amp;Drink </a> </li>  <li class="menu__popUp__link--subCategory menu__popUp__link--category"> <a class="menu__popUp__sublink  " data-ga-submenu data-category_id="53" href="https://style.nv.ua/lyudi.html"> Люди </a> </li>  <li class="menu__popUp__link--subCategory menu__popUp__link--category"> <a class="menu__popUp__sublink  " data-ga-submenu data-category_id="56" href="https://style.nv.ua/znamenitosti.html"> Знаменитости </a> </li>   </ul> </li> </ul>   <ul class="menu__popUp__category_list"> <li class="menu__popUp__link--category"> <a href="https://nv.ua/world.html" data-ga-submenu data-category_id="2318" class="">Мир</a>  <span class="mobile tablets icon-angle_top down_arrow " data-action="expand" data-state="collapsed"></span>  <ul class="menu__popUp__subCategory_list with-child" >   <li class="menu__popUp__link--subCategory menu__popUp__link--category"> <a class="menu__popUp__sublink  " data-ga-submenu data-category_id="2319" href="https://nv.ua/world/geopolitics.html"> Геополитика </a> </li>  <li class="menu__popUp__link--subCategory menu__popUp__link--category"> <a class="menu__popUp__sublink  " data-ga-submenu data-category_id="2320" href="https://nv.ua/world/countries.html"> Страны </a> </li>   </ul> </li> </ul>   <ul class="menu__popUp__category_list"> <li class="menu__popUp__link--category"> <a href="https://nv.ua/sport.html" data-ga-submenu data-category_id="2371" class="">Спорт</a>  <span class="mobile tablets icon-angle_top down_arrow " data-action="expand" data-state="collapsed"></span>  <ul class="menu__popUp__subCategory_list with-child" >   <li class="menu__popUp__link--subCategory menu__popUp__link--category"> <a class="menu__popUp__sublink  " data-ga-submenu data-category_id="2373" href="https://nv.ua/sport/boxing.html"> Бокс </a> </li>  <li class="menu__popUp__link--subCategory menu__popUp__link--category"> <a class="menu__popUp__sublink  " data-ga-submenu data-category_id="2374" href="https://nv.ua/sport/hockey.html"> Хоккей </a> </li>  <li class="menu__popUp__link--subCategory menu__popUp__link--category"> <a class="menu__popUp__sublink  " data-ga-submenu data-category_id="2376" href="https://nv.ua/sport/other-sport.html"> Другое </a> </li>  <li class="menu__popUp__link--subCategory menu__popUp__link--category"> <a class="menu__popUp__sublink  " data-ga-submenu data-category_id="2372" href="https://nv.ua/sport/football.html"> Футбол </a> </li>  <li class="menu__popUp__link--subCategory menu__popUp__link--category"> <a class="menu__popUp__sublink  " data-ga-submenu data-category_id="2375" href="https://nv.ua/sport/tennis.html"> Теннис </a> </li>   </ul> </li> </ul>   <ul class="menu__popUp__category_list"> <li class="menu__popUp__link--category"> <a href="https://nv.ua/lifestyle.html" data-ga-submenu data-category_id="2365" class="">LOL</a>  <ul class="menu__popUp__subCategory_list with-child" >  </ul> </li> </ul>   <ul class="menu__popUp__category_list"> <li class="menu__popUp__link--category"> <a href="https://nv.ua/spec.html" data-ga-submenu data-category_id="48" class="">Карточки</a>  <ul class="menu__popUp__subCategory_list with-child" >  </ul> </li> </ul>   <ul class="menu__popUp__category_list"> <li class="menu__popUp__link--category"> <a href="https://nv.ua/project.html" data-ga-submenu data-category_id="2790" class="">Лонгриды</a>  <ul class="menu__popUp__subCategory_list with-child" >  </ul> </li> </ul>   </div> <div class="menu__popUp__category_list--column"> <ul class="menu__popUp__category_list"> <li class="menu__popUp__link--category"> <span style="color: #0045A2">Спецпроекты</span> <span class="mobile tablets icon-angle_top down_arrow " data-action="expand" data-state="collapsed"></span> <ul class="menu__popUp__subCategory_list with-child" >  <li class="menu__popUp__link--subCategory menu__popUp__link--category"> <a href="https://biz.nv.ua/uspeshnye-investicii.html" class="menu__popUp__sublink ">Успешные инвестиции</a> </li>  <li class="menu__popUp__link--subCategory menu__popUp__link--category"> <a href="https://nv.ua/ukraine/zn.html" class="menu__popUp__sublink ">Здоровье нации</a> </li>  <li class="menu__popUp__link--subCategory menu__popUp__link--category"> <a href="https://nv.ua/ukraine/teva-umnaya-zabota.html" class="menu__popUp__sublink ">Умная забота</a> </li>  <li class="menu__popUp__link--subCategory menu__popUp__link--category"> <a href="https://nv.ua/ukraine/izbrannye-nomera.html" class="menu__popUp__sublink ">Избранные номера</a> </li>  <li class="menu__popUp__link--subCategory menu__popUp__link--category"> <a href="https://biz.nv.ua/svoim-dengam-hozyain.html" class="menu__popUp__sublink ">Своим деньгам хозяин</a> </li>  <li class="menu__popUp__link--subCategory menu__popUp__link--category"> <a href="https://biz.nv.ua/lvinaya-dolya-novinki-man-i-neoplan.html" class="menu__popUp__sublink ">Львиная доля: новинки MAN и Neoplan</a> </li>  </ul> </li> </ul> </div> <ul class="menu__popUp__category_list mobile tablets"> <li class="menu__popUp__link--category"> <a href="https://magazine.nv.ua">Журнал</a> </li> </ul> <ul class="menu__popUp__category_list mobile tablets">  <li class="menu__popUp__link--category"> <a href="https://radio.nv.ua/ru" class="">Радио</a> </li>  </ul> </div> </div> <div class="col-md-12 col-sm-12 col-xs-12 desktop"> <div class="menu__popUp__wrapper"> <ul class="menu__popUp__list social_links"> <li><a class="soc-link" href="https://www.facebook.com/novoyevremya" target="_blank"><span class="icon-facebook2"></span></a></li> <li><a class="soc-link" href="https://instagram.com/nv.ua" target="_blank"><span class="icon-instagram"></span></a></li> <li><a class="soc-link" href="https://www.youtube.com/user/novoyevremyaua" target="_blank"><span class="icon-youtube2"></span></a></li> </ul> </div> </div> <div class="clearfix"></div> </div> </div> </div> </div> 
    <div class="main-wrapper">

         <div class="content-wrapper articlePage"> <section class="article "> <div class="article__content__header"> <div class="container_custom_article"> <div class="head_image">  <div class="bg_pattern"></div>  <img src="https://images.weserv.nl/?url=https://techno.nv.ua/system/Article/posters/002/040/364/original/4fb3a050520092e18a7d059aa6e81b4c.jpeg&amp;q=75&amp;stamp=20190513093210" alt="Пять лучших б/у авто для дачников до $15 тыс - фото" class="hidden-xs">   <img src="https://images.weserv.nl/?url=https://techno.nv.ua/system/Article/posters/002/040/364/600x300/4fb3a050520092e18a7d059aa6e81b4c.jpeg&amp;q=75&amp;stamp=20190513093210" alt="Пять лучших б/у авто для дачников до $15 тыс - фото" class="visible-xs"> </div> <div class="head_content">  <h1>Пять лучших б/у авто для дачников до $15 тыс</h1> <div class="sub_head hidden-xs hidden-sm"><p>Какой автомобиль купить, если у вас появилась дача или загородный дом, а также огород и все сопутствующие транспортные потребности</p></div> <div class="head_content__additional"> <span class="publish_date">Вчера, 21:01 </span> </div> </div> </div> </div> </section> <section class="article "> <div class="article__content__body"> <div class="container_custom_article"> <div class="article_custom_elements"> </div> <div class="article_text_container"> <div class="article_body" data-io-article-url="https://techno.nv.ua/auto/pyat-luchshih-b-u-avto-dlya-dachnikov-do-15-tys-50021055.html"> <div class="subtitle visible-xs visible-sm"><p>Какой автомобиль купить, если у вас появилась дача или загородный дом, а также огород и все сопутствующие транспортные потребности</p></div>  <div class="content_block opinion_author opinion_author--no-border"> <div class="author_text"> <span>Автор: </span>  <a class="opinion_author_name" href="https://nv.ua/journalist_author/alexbondarev.html">Алексей Бондарев</a>  </div> </div>  <p><b>Прошли те времена, когда автомобиль был роскошью. И на попавшие с божьей помощью в семью Жигули сваливались все мыслимые и немыслимые транспортные задачи.</b></p><p>Сегодня автомобильный рынок заполнен моделями самого разного предназначения. И это позволяет выбрать автомобиль под свои нужды. Как новый, так и подержанный.</p><div
class="hidden-lg hidden-md mob_ad"><div
id='div-gpt-ad-1536739319652-0-mob' style="display: none;"></div></div><div
class="clearfix"></div><div
class="show_two_positions"><div
id="div-gpt-ad-1553161776790-0" style="display: none;"></div><div
id="div-gpt-ad-1553162476584-0" style="display: none;"></div></div><p>Попробуем рассмотреть лучшие варианты для дачника в популярном бюджете до $15 тыс. За эту сумму уже можно присмотреться к новым авто, но это будут исключительно «малолитражки» вроде Hyundai Accent или Peugeot 208. На таком автомобильчике на дачу особо не поездишь. На грунтовке угробишь ходовую, в глубокой луже застрянешь, да и яблочек с дачи теще много не привезешь.</p><p>Тут впору подумать о более подходящем варианте для сельской местности. Вот пять интересных вариантов.</p><p> </p></p><h2>Mitsubishi Pajero Sport</h2><p><i>2009-2011 гг</i></p><div
class="clearfix"></div><div
class="media__photo_big" data-position="center"><div
class="media__photo_big__container"><div
class="media__photo_big__container--img"> <img
data-img="original" data-source="https://images.weserv.nl/?url=https://techno.nv.ua/system/MediaPhotoBig/images/000/000/480/original/913e4b6ce9f05887fc48ebcd5743c3e5.png&amp;q=75&amp;stamp=20190513092607" alt="Mitsubishi Pajero Sport"></div><div
class="media__photo_big__container__text"><p></p><div
class="media__photo_big__container__text--source">  Mitsubishi Pajero Sport  /   Фото: Wiki</div></div></div></div><p><span
class="bukva">Р</span> амный внедорожник Pajero Sport первого поколения был очень популярен в Украине. Еще бы -  Pajero Sport был сам дешевым вариантом приобретения большого внушительного внедорожника. Все, кому не хватало денег на «крузак» или хотя бы Prado, волей-неволей оказывались в автосалонах Mitsubishi.<br></p><p>Pajero Sport первого поколения вдобавок оказался еще и весьма добротным и живучим автомобилем с приемлемой стоимостью содержания. Даже сегодня на дорогах полно экземпляров примерно 2000 года выпуска.</p></p><p>Второе поколение, которое появилось в Украине в 2009 году имеет более современный дизайн (если слово дизайн вообще применимо к этому брутальному агрегату) и возможность езды на постоянном полном приводе (у первого поколения это приводило к «убийству» раздатки). Ну и моторы стали помощнее, хотя их экономичность осталась на прежнем уровне.</p><p>В особенности, это касается 2,5-литрового дизельного двигателя, надежного и сравнительно недорогого в обслуживании. С ним и лучше всего выбирать Pajero Sport второго поколения.</p><p>В целом при выборе такой машины нужно в первую очередь диагностировать состояние раздатки и полного привода. Если предыдущий владелец любил форсировать реки и горы, то вполне мог доконать систему полного привода. А ее ремонт может обойтись в целое состояние.</p><div
class="hidden-lg hidden-md mob_ad"><div
id='div-gpt-ad-1536828443963-0-mob' style="display: none;"></div></div><div
class="clearfix"></div><div
class="show_two_positions"><div
id="div-gpt-ad-1555498394009-0" style="display: none;"></div><div
id="div-gpt-ad-1555499032423-0" style="display: none;"></div></div><p>Если же полный привод «живой», двигатель и коробка тоже, то этот неприхотливый рамный внедорожник станет отличным выбором на годы эксплуатации.</p><p> </p></p><h2>Volkswagen Passat B7 Variant</h2><p><i>2011-2013 гг</i></p><div
class="clearfix"></div><div
class="media__photo_big" data-position="center"><div
class="media__photo_big__container"><div
class="media__photo_big__container--img"> <img
data-img="original" data-source="https://images.weserv.nl/?url=https://techno.nv.ua/system/MediaPhotoBig/images/000/000/477/original/76cd5a0c417a62166485f67c437d9c38.png&amp;q=75&amp;stamp=20190513092414" alt="Volkswagen Passat"></div><div
class="media__photo_big__container__text"><p></p><div
class="media__photo_big__container__text--source">  Volkswagen Passat  /   Фото: Wiki</div></div></div></div><p><span
class="bukva">В</span>  связи с принятием новых законов о растаможке в Украину хлынул поток «свежих» автомобилей из Европы.</p><p>Это отличный шанс ощутить себя настоящим европейцев и приобрести за разумные деньги истинно бюргерский автомобиль. Вне сомнения одним из эталонов тут является Volkswagen Passat в кузове универсал. В нашем бюджете можно купить вполне свежий 6-8-летний автомобиль и даже попробовать найти версию с полным приводом (хотя они встречаются редко и стоят дороже моноприводных).</p><p>Passat подойдет тем дачникам, у которых а) к даче ведет более-менее приличная дорога, поэтому от автомобиля не требуются особые внедорожные качества б) дача расположена далеко и требует длительной поездки по трассе.</p><p>Ведь Passat однозначно выигрывает у всех прочих героев сегодняшнего обзора по комфорту на скорости. В отличие от внедорожников, которые утомляют в дальнем пути, в Passat за рулем буквально отдыхаешь.</p><p>Экономичные двигатели Passat, как бензиновые, так и дизельные, также порадуют — на больших пробегах экономия становится довольно ощутимой.</p><p>Разумеется, новые Volkswagen не славятся той же надежностью и (в особенности, ремонтопригодностью), что их славные предки из 1990-х. Однако, купив машину в приличном состоянии и должным образом обслуживая ее, можно получить вполне приличный семейный автомобиль, который вас не разорит. По крайней мере, если и разорит, то не сразу.</p><p> </p></p><h2>Suzuki Grand Vitara</h2><p><i>2010-2013 гг</i></p><div
class="clearfix"></div><div
class="media__photo_big" data-position="center"><div
class="media__photo_big__container"><div
class="media__photo_big__container--img"> <img
data-img="original" data-source="https://images.weserv.nl/?url=https://techno.nv.ua/system/MediaPhotoBig/images/000/000/479/original/656f550063ecf7cc588cfaed05b5da4b.png&amp;q=75&amp;stamp=20190513092533" alt="Suzuki Grand Vitara"></div><div
class="media__photo_big__container__text"><p></p><div
class="media__photo_big__container__text--source">  Suzuki Grand Vitara  /   Фото: Wiki</div></div></div></div><p><span
class="bukva">С</span> тарая добрая Grand Vitara выпускалась более 10 лет и обросла огромной фанатской базой. Большинство этих людей сильно разочарованы тем фактом, что на смену настоящему «танку» с интегрированной рамой, внедорожной раздаткой и «понижайкой» пришла совсем уж гражданская Vitara. Пусть и доступная в полноприводной версии.</p><div
class="hidden-lg hidden-md mob_ad"><div
id='div-gpt-ad-1542284557157-0-mob'></div></div><div
class="clearfix"></div><div
class="show_two_positions"><div
id="div-gpt-ad-1555499209580-0" style="display: none;"></div><div
id="div-gpt-ad-1555499356686-0" style="display: none;"></div></div><p>Старая добрая Grand Vitara отлично справлялась с бездорожьем средней степени, а при наличии некоторой подготовки — и с серьезными препятствиями.</p><p>Grand Vitara также заслужила репутацию неприхотливого и сравнительного недорогого в обслуживании автомобиля. Мотористы рекомендуют брать 2-литровый двигатель, а не более мощный 2,4-литровый — из-за некоторых технических нюансов он менее надежен.</p><p>Также предпочтительно взять машину с «механикой», она тут неубиваемая. </p><p>Тщательно отобранная Grand Vitara в хорошем состоянии при должном уходе будет исправно служить много лет.</p><p>По сути, главным минусом Grand Vitara для дачника является небольшой багажник. А уж если вы установите газ (что будет нелишним, учитывая прожорливые двигатели Grand Vitara), то от багажника и вовсе мало что останется. Возить урожай с дачи придется большей частью в салоне. Ну для кого-то это станет даже плюсом, можно будет отправить тещу домой на электричке. Шутка.</p><p> </p></p><h2>Renault Duster</h2><p><i>2014-2016 гг</i></p><div
class="clearfix"></div><div
class="media__photo_big" data-position="center"><div
class="media__photo_big__container"><div
class="media__photo_big__container--img"> <img
data-img="original" data-source="https://images.weserv.nl/?url=https://techno.nv.ua/system/MediaPhotoBig/images/000/000/478/original/a330752b607b5d4fb99f937241d3f2ac.png&amp;q=75&amp;stamp=20190513092444" alt="Renault Duster"></div><div
class="media__photo_big__container__text"><p></p><div
class="media__photo_big__container__text--source">  Renault Duster  /   Фото: Wiki</div></div></div></div><p><span
class="bukva">Б</span> олее современный и бюджетный вариант Grand Vitara. Или, если угодно, более добротный и даже премиальный вариант старой доброй советской Нивы.</p><p>Недорогой и неприхотливый автомобиль с отличными внедорожными качествами. Это факт — Duster может дать фору на бездорожье многим именитым кроссоверам с ценником в полтора-два раза выше. А дизельный Duster с «механикой» еще и весьма экономичен.</p><p>К минусам Duster можно отнести посредственный уровень комфорта, слабую шумоизоляцию и т. д. Ну и конечно, довольно скромный багажник.</p><p>Зато за вменяемые деньги можно купить автомобиль «свежего» года, как говорят перекупы, с небольшим пробегом. И потом спокойно ездить к себе на дачу круглый год, невзирая на дождь, снег и прочие неприятности.</p><p> </p></p><h2>Volkswagen Transporter T5 4x4</h2><div
class="replace_for_banner"></div><p><i>2006-2012 гг</i></p><div
class="clearfix"></div><div
class="media__photo_big" data-position="center"><div
class="media__photo_big__container"><div
class="media__photo_big__container--img"> <img
data-img="original" data-source="https://images.weserv.nl/?url=https://techno.nv.ua/system/MediaPhotoBig/images/000/000/476/original/974b5561c02b02ebaf55a411a24fe090.png&amp;q=75&amp;stamp=20190513092051" alt="Volkswagen T5"></div><div
class="media__photo_big__container__text"><p></p><div
class="media__photo_big__container__text--source">  Volkswagen T5  /   Фото: Wiki</div></div></div></div><p><span
class="bukva">И</span>  напоследок вариант, который многим покажется неожиданным — микроавтобус.</p><p>На самом деле, для дачи или дома в селе со всеми сопутствующими хозяйственными делами микроавтобус может оказаться идеальным вариантом. Огромный салон, с легкостью трансформирующийся в багажник, даст фору салону любого, даже крупного внедорожника. Плюс возможность загружать/разгружать как сзади, так и через боковую дверь.</p><p>От покупки микроавтобуса многих останавливают два обстоятельства. И оба, кстати, совершенно несущественные.</p><p>Во-первых, некоторым людям кажется, что микроавтобусом тяжело управлять. На самом деле, это не так. Да, это высокое и крупное транспортное средство, и посадка водителя там не такая, как в легковушках. Но это лишь дело привычки. </p><p>Во-вторых, и это важно в контексте нашей статьи, многие ссылаются на то, что микроавтобусы преимущественно заднеприводные (как популярный Mercedes-Benz Vito) или переднеприводные (как Volkswagen Transporter или Renault Traffic). На самом деле, это не так.</p><p>Тот же Transporter встречается в полноприводной версии. И именно его можно порекомендовать в качестве неплохого варианта для сельской местности. Огромная грузоподъемность, экономичный дизель и неплохая проходимость — отличные качества для дачника. Разумеется, по проходимости полноприводный Transporter уступит настоящим внедорожникам. Но даст фору обычному микроавтобусу. Так что, если в вашем случае внедорожные требования исчерпываются необходимостью форсировать весеннюю грязь или осенние лужи, то это ваш вариант.</p><p>Ах ну да, есть еще третье возражение против микроавтобусов. Возражение имиджевое. Вас могут принять за реального «колхозника», а для многих жителей города, которые лишь время от времени выезжают на дачу, это может быть проблемой. Ну что ж, это скорее вопрос философский — «вам шашечки или ехать?».</p><div
class="replace_for_banner"></div><p> </p></p><div
class="clearfix"></div><div
class="media__also--inline"><div>  <b>Читайте также:</b>  <a
href="https://techno.nv.ua/auto/vse-chto-nuzhno-znat-pered-poezdkoy-v-evropu-na-avto-50014981.html" rel="nofollow" > Все, что нужно знать перед поездкой в Европу на авто </a></div></div> </div> </div> </div> </div> </section> <section class="article"> <div class="container"> <div class="article__content__footer"> <div class="article__footer_share"> <p class="article__footer_share-text">Делитесь материалом</p> <a class="share-facebook social-link js-share social-link-facebook" href="#" data-provider="facebook"><span class="icon-facebook"></span> <span>Facebook</span> <span class="sharing_numbers"></span></a> <a class="share-twitter social-link js-share social-link-twitter" href="#" data-provider="twitter"><span class="icon-Vector6"></span> <span>Twitter</span> <span class="sharing_numbers"></span></a> <a class="share-telegram social-link js-share social-link-telegramme" href="#" data-provider="telegramme"><span class="icon-telegram"></span> <span>Telegram</span> <span class="sharing_numbers"></span></a> </div> </div> <hr class="dark-hr"> </div> </section> <section class="article longread_materials"> <div class="container"> <h2>Другие лонгриды</h2>  <div class="col-md-3 small_atom"> <div class="one_longread_thumb"  style="background-image: url('https://images.weserv.nl/?url=https://techno.nv.ua/system/Article/posters/002/040/616/original/32900c5d4517f68878857706894faafb.jpeg&amp;q=75&amp;stamp=20190514110250');" > <div class="pattern"></div>  <a href="https://nv.ua/project/prikosnovenie-portrety-ukrainskih-semey-gde-muzhchiny-vernulis-s-voyny-istoriya-artema-i-oli-50021181.html" class="absolute_link"></a>  <div class='spec-label spec-label--red'>Спецпроект</div>  <div class="text">  <a href="https://nv.ua/project/prikosnovenie-portrety-ukrainskih-semey-gde-muzhchiny-vernulis-s-voyny-istoriya-artema-i-oli-50021181.html" data-edit-article="50021181"  ><span class="title">Прикосновение. Портреты украинских семей, где мужчины вернулись с войны – история Артема и Оли</span></a>  </div>  <div class="atom__additional">  <div class="atom__additional_pubDate atom__additional_pubDate--type2">Сегодня, 06:14</div>   </div>  </div>  </div>  <div class="col-md-3 small_atom"> <div class="one_longread_thumb"  style="background-image: url('https://images.weserv.nl/?url=https://techno.nv.ua/system/Article/posters/002/040/100/original/365082d94d4207997531547a9ca1302e.jpeg&amp;q=75&amp;stamp=20190511181515');" > <div class="pattern"></div>  <a href="https://techno.nv.ua/auto/kakuyu-mashinu-kupit-za-3-4-tys-50020923.html" class="absolute_link"></a>    <div class="text">  <a href="https://techno.nv.ua/auto/kakuyu-mashinu-kupit-za-3-4-tys-50020923.html" data-edit-article="50020923"  ><span class="title">Жизнь после евроблях. Какую машину купить за $3-4 тыс</span></a>  </div>  <div class="atom__additional">  <div class="atom__additional_pubDate atom__additional_pubDate--type2">11 мая, 20:02</div>   </div>  </div>  </div>  <div class="col-md-3 small_atom"> <div class="one_longread_thumb"  style="background-image: url('https://images.weserv.nl/?url=https://techno.nv.ua/system/Article/posters/002/039/838/original/b7b4b7aa2b562d8652138bd9c494a61c.jpeg&amp;q=75&amp;stamp=20190510200441');" > <div class="pattern"></div>  <a href="https://techno.nv.ua/auto/test-drayv-honda-cr-v-50020792.html" class="absolute_link"></a>    <div class="text">  <a href="https://techno.nv.ua/auto/test-drayv-honda-cr-v-50020792.html" data-edit-article="50020792"  ><span class="title">Смерть немцам. Тест-драйв Honda CR-V</span></a>  </div>  <div class="atom__additional">  <div class="atom__additional_pubDate atom__additional_pubDate--type2">11 мая, 07:02</div>   </div>  </div>  </div>  <div class="col-md-3 small_atom"> <div class="one_longread_thumb"  style="background-image: url('https://images.weserv.nl/?url=https://techno.nv.ua/system/Article/posters/002/039/778/original/017a9c9c209f88549ca3380e5b89324a.jpeg&amp;q=75&amp;stamp=20190510183905');" > <div class="pattern"></div>  <a href="https://techno.nv.ua/gadgets/obzor-smartfona-huawei-p30-pro-50020762.html" class="absolute_link"></a>    <div class="text">  <a href="https://techno.nv.ua/gadgets/obzor-smartfona-huawei-p30-pro-50020762.html" data-edit-article="50020762"  ><span class="title">Обзор смартфона Huawei P30 Pro – пять причин купить его и две причины не покупать</span></a>  </div>  <div class="atom__additional">  <div class="atom__additional_pubDate atom__additional_pubDate--type2">10 мая, 21:02</div>   </div>  </div>  </div>  </div> </section> </div> 
    </div>

     <footer class="footer"> <div class="footer__top"> <div class="footer__wrapper"> <div class="footer__menu">  <div class=" footer__menu__list">  <div class="footer__menu__list--head"> <a href="https://nv.ua/ukraine.html">Украина</a> </div>  <div class="footer__menu__list--head"> <a href="https://nv.ua/world.html">Мир</a> </div>  <div class="footer__menu__list--head"> <a href="https://nv.ua/sport.html">Спорт</a> </div>  </div>  <div class=" footer__menu__list">  <div class="footer__menu__list--head"> <a href="https://nv.ua/opinion.html">Мнения</a> </div>  <div class="footer__menu__list--head"> <a href="https://biz.nv.ua">Бизнес</a> </div>  <div class="footer__menu__list--head"> <a href="https://techno.nv.ua">Техно</a> </div>  </div>  <div class=" footer__menu__list">  <div class="footer__menu__list--head"> <a href="https://nv.ua/lifestyle.html">LOL</a> </div>  <div class="footer__menu__list--head"> <a href="https://style.nv.ua">STYLE</a> </div>  <div class="footer__menu__list--head"> <a href="https://nv.ua/project.html">Лонгриды</a> </div>  </div>  <div class=" footer__menu__list">  <div class="footer__menu__list--head"> <a href="https://nv.ua/spec.html">Карточки</a> </div>  </div>  <div class=" footer__menu__list"> <div class="footer__menu__list--head"> <a href="https://nv.ua/spec.html">Спецпроекты</a> <ul class="footer__menu__list--hyperlink">  <li> <a href="https://biz.nv.ua/uspeshnye-investicii.html">Успешные инвестиции</a> </li>  <li> <a href="https://nv.ua/ukraine/zn.html">Здоровье нации</a> </li>  <li> <a href="https://nv.ua/ukraine/teva-umnaya-zabota.html">Умная забота</a> </li>  <li> <a href="https://nv.ua/ukraine/izbrannye-nomera.html">Избранные номера</a> </li>  <li> <a href="https://biz.nv.ua/svoim-dengam-hozyain.html">Своим деньгам хозяин</a> </li>  <li> <a href="https://biz.nv.ua/lvinaya-dolya-novinki-man-i-neoplan.html">Львиная доля: новинки MAN и Neoplan</a> </li>  </ul> </div> </div> </div> </div> </div> <div class="footer__middle"> <div class="footer__wrapper"> <div class="row"> <div class="col-lg-6 col-md-12 mb25"> <div class="footer-social"> <div class="footer-social__title p-l10">Читайте нас в соцсетях</div> <div class="footer-social__wrap footer-social__wrap--social"> <div> <span class="footer-social__caption">NV.ua</span> <div class="footer-social__set"> <a href="https://www.facebook.com/novoyevremya/" class="footer-social__link" target="_blank" rel="nofollow"> <div class="bg-facebook "></div> </a> <a href="https://twitter.com/tweetsNV" class="footer-social__link" target="_blank" rel="nofollow"> <div class="bg-twitter "></div> </a> <a href="https://instagram.com/nv.ua" class="footer-social__link" target="_blank" rel="nofollow"><div class="bg-instagram "></div></a> <a href="https://www.youtube.com/user/novoyevremyaua" class="footer-social__link" target="_blank" rel="nofollow"><div class="bg-youtube"></div></a> <a href="https://telegram.me/novoe_vremya" class="footer-social__link" target="_blank" rel="nofollow"><div class="bg-telegram "></div></a> <a href="https://chats.viber.com/nv.ua" class="footer-social__link" target="_blank" rel="nofollow"><div class="bg-viber "></div></a> </div> </div> <div> <span class="footer-social__caption">Бизнес</span> <div class="footer-social__set"> <a href="https://www.facebook.com/biz.nv.ua/" class="footer-social__link" target="_blank" rel="nofollow"><div class="bg-facebook "></div></a> <a href="https://twitter.com/biz_nv_ua" class="footer-social__link" target="_blank" rel="nofollow"><div class="bg-twitter "></div></a> </div> </div> <div> <span class="footer-social__caption">Style</span> <div class="footer-social__set"> <a href="https://www.facebook.com/NovoyeVremyaStyle/" class="footer-social__link" target="_blank" rel="nofollow"><div class="bg-facebook "></div></a> <a href="https://www.instagram.com/style_nv/" class="footer-social__link" target="_blank" rel="nofollow"><div class="bg-instagram "></div></a> </div> </div> <div> <span class="footer-social__caption">Радио</span> <div class="footer-social__set"> <a href="https://www.facebook.com/radioNV.ua" class="footer-social__link" target="_blank" rel="nofollow"><div class="bg-facebook "></div></a> <a href="https://twitter.com/tweetsRadioNV" class="footer-social__link" target="_blank" rel="nofollow"><div class="bg-twitter "></div></a> <a href="https://www.instagram.com/radio_nv/" class="footer-social__link" target="_blank" rel="nofollow"><div class="bg-instagram "></div></a> <a href="https://www.youtube.com/channel/UCVoPOHZYyNUr1GiVnRVm2ig" class="footer-social__link" target="_blank" rel="nofollow"><div class="bg-youtube"></div></a> <a href="https://t.me/nv_podcasts" class="footer-social__link" target="_blank" rel="nofollow"><div class="bg-telegram "></div></a> </div> </div> <div> <span class="footer-social__caption">Мнения</span> <div class="footer-social__set"> <a href="https://t.me/nv_opinion" class="footer-social__link" target="_blank" rel="nofollow"><div class="bg-telegram "></div></a> </div> </div> </div> </div> </div> <div class="col-lg-3 col-md-6 col-sm-6 mb25"> <div class="footer-social"> <div class="footer-social__title p-l10">Слушайте нас</div> <div class="footer-social__wrap footer-social__wrap--audio"> <div><a href="https://soundcloud.com/radio-nv/sets" class="footer-social__link" target="_blank" rel="nofollow"><div class="bg-soundcloud "></div></a></div> <div><a href="https://goo.gl/X2oUw4" class="footer-social__link" target="_blank" rel="nofollow"><div class="bg-itunes "></div></a></div> <div><a href="https://www.mixcloud.com/Radio_NV/" class="footer-social__link" target="_blank" rel="nofollow"><div class="bg-mixcloud "></div></a></div> <div><a href="https://tunein.com/radio/Radio-HB-96-s192914/" class="footer-social__link" target="_blank" rel="nofollow"><div class="bg-tunein "></div></a></div> </div> </div> </div> <div class="col-lg-3 col-md-6 col-sm-6 mb25 pad-l"> <div class="footer-social"> <div class="footer-social__title">Скачивайте приложения</div> <div class="footer-social__apps" style="justify-content: space-between;"> <a href="https://itunes.apple.com/ua/app/%D0%BD%D0%BE%D0%B2%D0%BE%D0%B5-%D0%B2%D1%80%D0%B5%D0%BC%D1%8F-%D1%81%D1%82%D1%80%D0%B0%D0%BD%D1%8B/id1194455118" target="_blank" rel="nofollow"> <div class="bg-Apple "></div> </a> <a href="https://play.google.com/store/apps/details?id=ua.nv.app" target="_blank" rel="nofollow"> <div class="bg-Google "></div> </a> </div> </div> <div class="footer-social col-xs-7"> <div class="footer-social__title footer-social__title--mb10">Наши рассылки</div> <a href="https://things.nv.ua/newsletters" class="footer-social___btn" rel="nofollow" target="_blank">Подписаться</a> </div> <div class="footer-social col-xs-5" style="text-align: center;"> <div class="footer-social__title footer-social__title--mb10" >Наши RSS</div> <a href="https://techno.nv.ua/rss" class="" rel="nofollow" target="_blank" style=" margin-top: 6px;padding: 8px; background: #ffffff1a; border-radius: 50%;"> <img src="https://techno.nv.ua/upload/rss-icon.svg" alt="" style=" max-width: 20px;"> </a> </div> </div> </div> </div> </div> <div class="footer__bottom"> <div class="footer__wrapper"> <div class="footer__sublinks"> <a href="https://nv.ua/page/contacts.html" class="footer__sublinks--link">Контакты</a> <a href="https://nv.ua/page/advert.html" class="footer__sublinks--link">Реклама</a> <a href="https://nv.ua/page/rules.html" class="footer__sublinks--link">Правила пользования</a> <a href="https://nv.ua/page/pravila-avtory.html" class="footer__sublinks--link">Использование авторских материалов</a> <a href="https://nv.ua/page/agreement.html" class="footer__sublinks--link">Договор пользования</a> <a href="https://nv.ua/page/cookies.html" class="footer__sublinks--link">Политика конфиденциальности</a> </div> <div class="footer__additional"> <div class="row"> <div class="col-md-6 col-sm-12"> <div class="flex"> <div class="one_contact"> <p>E-mail редакции</p> <a href="mailto:news@nv.ua">news@nv.ua</a> </div> <div class="one_contact"> <p>Отдел рекламы</p> <a href="mailto:sales@nv.ua">sales@nv.ua</a> </div> <div class="one_contact"> <p>Радио</p> <a href="mailto:radionv@nv.ua ">radionv@nv.ua</a> </div> <div class="one_contact"> <p>E-mail журнала</p> <a href="mailto:letters@nv.ua">letters@nv.ua</a> </div> </div> <p> Использование материалов сайта возможно с соблюдением Правил пользования сайтом и использования материалов сайта. Все материалы, которые размещены на этом сайте со ссылкой на агентство <a rel="nofollow" href="https://interfax.com.ua/" target="_blank" style="    color: #fff;">"Інтерфакс-Україна"</a>, не подлежат дальнейшему воспроизведению и / или распространению в любой форме, кроме как с письменного разрешения агентства "Інтерфакс-Україна". Перепечатка, копирование или воспроизведение информации, содержащей ссылку на агентство <a rel="nofollow" href="https://ukranews.com/" target="_blank" style="    color: #fff;">ИнА “Українські Новини”</a>, в каком-либо виде строго запрещены, гиперссылка на логотип «Українські Новини» обязательна. </p> </div> <div class="col-md-2 col-sm-4 col-xs-12"> <div class="">  <p class="no-mb">Материалы, отмеченные значками</p> <div class="footer__additional__fastlinks"> <span class="spec-label spec-label--blue">PR</span> <span class="spec-label spec-label--blue">Спецпроект</span> <span class="spec-label spec-label--blue">Позиция</span> <span class="spec-label spec-label--blue">Новости компаний</span> </div> <p>публикуются на правах рекламы.</p>  </div> </div> <div class="col-md-2 col-sm-4 col-xs-12"> <p class="mb15">Стоковые фото</p> <a href=""><img src="/images/social/deposit.png" alt=""></a> </div> <div class="col-md-2 col-sm-4 hidden-xs"> <p> Если вы нашли ошибку в тексте, выделите её мышью и нажмите Ctrl+Enter </p> </div>  </div> </div> <div class="footer__copyright"> <div class="row"> <div class="col-md-9 col-xs-8"> <p>© 2014 - 2019, ООО «ИЗДАТЕЛЬСКИЙ ДОМ «МЕДИА-ДК». Все права защищены.</p> </div> <div class="col-md-3 col-xs-4"> <a href="https://d2.digital/" class="float-right" rel="nofollow" target="_blank">Разработано в  <span class="d2-logo"><img src="https://techno.nv.ua/uploads/logotypes/d2-logo-new.svg" alt="d2"></span></a> </div> </div> </div> </div> </div> </footer> <div class="subscrb_form_wrap hidden-xs hidden-sm" id="subscrb_form_wrap" style="width: 1140px; background-image: url('/upload/lections-ru-min.jpg'); "> <div class="subscrb_wrap_top"> <a class="js-open-subscrb sub_open_but" href="#"><img id="arr_open" src="/upload/sub_arr_open.png" alt="" class=""></a> <a class="js-cloce-subscrb sub_close" href="#"><img src="/upload/sub_close.png"></a> </div> <div class="subscrb_wrap_bott" id="subscrb_wrap_bott"> <a href="https://projects.nv.ua/dialogi-business?utm_source=nvua&amp;utm_medium=slider&amp;utm_campaign=businessevent2019" target="_blank" style=" display: inline-block; width: 100%; height: 100%;"> </a> </div> </div>  <style> .subscrb_form_wrap { font-family: noto_sans, sans-serif; position: fixed; left: 50%; transform: translateX(-50%); bottom: 0; width: 1170px; box-sizing: border-box; z-index: 1000; display: none; min-height: 40px; } .subscrb_rotate { transform: rotate(180deg); } .subscrb_wrap_top { position: relative; display: flex; justify-content: space-around; align-items: center; width: 100%; /*background-image: url('/upload/lections-ru.jpg');*/ background-position: center; background-repeat: no-repeat; background-size: cover; } .subscrb_text { font-size: 20px; margin: 0; padding: 5px 0; color: white; } .subscrb_text span { color: #fecb00; } .sub_close { position: absolute; top: 11px; right: 15px; } .sub_open_but { position: absolute; top: -31px; left: calc(50% - 28px); display: flex; justify-content: center; align-items: flex-start; padding-top: 10px; text-decoration: none; font-size: 32px; height: 31px; width: 61px; /* border-radius: 50%; */ color: white; /* background-color: #c1151c; */ background-image: url(/upload/lections-top.png); z-index: -1; } .subscrb_wrap_bott { display: inline-block; height: 33px; width: 100%; } #arr_open{ width: 25px; } .subscrb_wrap_bott.active { /*background-color: #c1151c;*/ display: flex; height: 228px; justify-content: space-between; animation: slideTop 0.5s ease-in-out; } .subscrb_left { display: flex; justify-content: flex-start; width: 70%; padding-top: 30px; box-sizing: border-box; /*border-right: 2px dashed #8f0a0f;*/ } .subscrb_left img { display: block; padding: 0px 30px 0px 10px; } .subscrb_left div { /*width: 50%;*/ } .subscrb_right { width: 30%; padding: 20px; box-sizing: border-box; } .subscrb_right p { color: white; font-size: 11px; line-height: 1.5em; margin: 0; } .order_subscrb { padding: 11px 25px; font-size: 24px; text-decoration: none; display: inline-block; background-color: #003a50; color: white; border-radius: 5px; box-shadow: 0 11px 18px rgba(0, 58, 80, 0.25); margin-bottom: 15px; margin-top: 20px; } .order_subscrb:active, .order_subscrb:visited{ color: white; } .price659 { display: inline-block; font-size: 32px; color: white; margin: 0; position: relative; } .price659::before { position: absolute; top: 18px; left: 0; transform: rotate(25deg); width: 52px; height: 3px; background-color: #fecb00; content: " "; } .price659::after { position: absolute; top: 18px; left: 0; transform: rotate(-25deg); width: 52px; height: 3px; background-color: #fecb00; content: " "; } .price559 { font-size: 27px; color: white; font-weight: 700; margin: 0; line-height: 50px; margin-top: 20px; position: relative; } .price559 span { position: absolute; top: 0; left: 130px; font-size: 32px; line-height: 20px; } .price_12month { color: #fecb00; font-size: 24px; line-height: 18px; font-weight: 400; margin: 0; } @keyframes slideTop { 0% { margin-bottom: -190px; } 100% { margin-bottom: 0; } } @media screen and (max-width: 1200px){ .subscrb_form_wrap{ display: none; } } </style> 
</div>



<script src="https://techno.nv.ua/scripts/main_scripts.js"></script> <script async src="https://cdn.ampproject.org/v0.js"></script> <script async custom-element="amp-iframe" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js"></script> <script async custom-element="amp-youtube" src="https://cdn.ampproject.org/v0/amp-youtube-0.1.js"></script> <script async custom-element="amp-twitter" src="https://cdn.ampproject.org/v0/amp-twitter-0.1.js"></script> <script async custom-element="amp-facebook" src="https://cdn.ampproject.org/v0/amp-facebook-0.1.js"></script> <script async custom-element="amp-instagram" src="https://cdn.ampproject.org/v0/amp-instagram-0.1.js"></script> <script async custom-element="amp-vine" src="https://cdn.ampproject.org/v0/amp-vine-0.1.js"></script> <script async custom-element="amp-video" src="https://cdn.ampproject.org/v0/amp-video-0.1.js"></script> <script async custom-element="amp-soundcloud" src="https://cdn.ampproject.org/v0/amp-soundcloud-0.1.js"></script> <script async custom-element="amp-vimeo" src="https://cdn.ampproject.org/v0/amp-vimeo-0.1.js"></script> <script async custom-element="amp-audio" src="https://cdn.ampproject.org/v0/amp-audio-0.1.js"></script>  <script src="https://techno.nv.ua/scripts/swiper.min.js"></script>    <script src="https://techno.nv.ua/scripts/app.js?1.75"></script>
<script>





</script>


<!-- (C)2000-2014 Gemius SA - gemiusAudience / nvua.net / NV_All -->
    <script type="text/javascript">
        <!--//--><![CDATA[//><!--
        var pp_gemius_identifier = 'bP1LyUd8vEolEOrZhSdqarRHfcBKuIeKw9GC.6Mtx33.67';
        // lines below shouldn't be edited
        function gemius_pending(i) {
            window[i] = window[i] || function () {
                var x = window[i + '_pdata'] = window[i + '_pdata'] || [];
                x[x.length] = arguments;
            };
        }
        gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
        (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async');
            gt.setAttribute('defer','defer'); gt.src='https://gaua.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
        //--><!]]>
    </script>
<script>
        $(document).ready(function () {
            $.ajax({
                async: true,
                type: "GET",
                url: 'https://nv.ua/article_counter/50021055',
            });
        })

    </script>

<img src="https://images.weserv.nl/?url=https://nv.ua/images/blur.jpg&q=65&blur=2" alt="" width="1" height="1">

<script src="https://techno.nv.ua/scripts/after_scripts.min.js?1.75" async ></script>

</body>
</html>
